<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Trailer: El Legado del Diablo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://detrujillo.com/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta property="og:image" content="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?fit=1280%2C720&ssl=1" />
<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://detrujillo.com/trailer-el-legado-del-diablo/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; Feed" href="https://detrujillo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; RSS de los comentarios" href="https://detrujillo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; Trailer: El Legado del Diablo RSS de los comentarios" href="https://detrujillo.com/trailer-el-legado-del-diablo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/detrujillo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=84ae63b54f1dc46d5c66ee22911a217e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='https://detrujillo.com/wp-content/plugins/batchmove/css/batch.css?ver=84ae63b54f1dc46d5c66ee22911a217e' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://detrujillo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-date-remover-css'  href='https://detrujillo.com/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://detrujillo.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=84ae63b54f1dc46d5c66ee22911a217e' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://detrujillo.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://detrujillo.com/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://detrujillo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://detrujillo.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://detrujillo.com/wp-content/themes/Newspaper-child/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://detrujillo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/batchmove/js/batch.js?ver=84ae63b54f1dc46d5c66ee22911a217e'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://detrujillo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://detrujillo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://detrujillo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Qué es un crédito hipotecario' href='https://detrujillo.com/que-es-un-credito-hipotecario/' />
<link rel='next' title='Trailer: Ocean&#8217;s 8: Las Estafadoras' href='https://detrujillo.com/trailer-oceans-8-las-estafadoras/' />

<link rel='shortlink' href='https://wp.me/p2JyvY-gvk' />
<link rel="alternate" type="application/json+oembed" href="https://detrujillo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdetrujillo.com%2Ftrailer-el-legado-del-diablo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://detrujillo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdetrujillo.com%2Ftrailer-el-legado-del-diablo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-5 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="306893882662486"/><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '473491206188700');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=473491206188700&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Facebook Pixel Code 8 abril -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1899254440354594'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1899254440354594&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>
fbq('track', 'ViewContent', {
value: 1.00,
currency: 'USD'
});
</script>







<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4512957764754908",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//detrujillo.com/?wordfence_lh=1&hid=2A359309DFE14BF4FFE6DC8DC71B1EF7');
</script>
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cine"],"pageAttributes":["annie-graham","ari-aster","el-legado-del-diablo"],"pagePostAuthor":"Webmaster"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB7V69L');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/detrujillo.com\/wp-admin\/","wpRestNonce":"52ae8b4fa4","wpRestUrl":"https:\/\/detrujillo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://detrujillo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://detrujillo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://detrujillo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fcbb39b-dc97-4929-94c2-d5f9fdb6b933';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Gracias por suscribirte";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Estás ahora suscrito, puedes desuscribirte en cualquier momento.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Cerrar";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "deTRUJILLO.com";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte !";
oneSignal_options['welcomeNotification']['url'] = "https://www.detrujillo.com";
oneSignal_options['subdomainName'] = "detrujillo";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir información y buenas noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SÍ, CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://detrujillo.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz click para recibir nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te suscribiste para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás registrado para recibir notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestiona las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirme';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trailer: El Legado del Diablo" />
<meta property="og:url" content="https://detrujillo.com/trailer-el-legado-del-diablo/" />
<meta property="og:description" content="Sinopsis: Cosas extrañas comienzan a suceder en casa de los Graham tras la muerte de la abuela y matriarca, que deja a su hija Annie en herencia su casa. Annie Graham, una galerista casada y con do…" />
<meta property="article:published_time" content="2018-06-07T18:00:12+00:00" />
<meta property="article:modified_time" content="2018-06-07T07:16:56+00:00" />
<meta property="og:site_name" content="Trujillo Perú" />
<meta property="og:image" content="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Trailer: El Legado del Diablo" />
<meta name="twitter:image" content="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/detrujillo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/detrujillo.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #086593;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #086593;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #1f95d1;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #1f95d1 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1880a5;
    }

    
    body, p {
    	font-family:Roboto;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48892280-1', 'auto');
  ga('send', 'pageview');

</script> <script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://detrujillo.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://detrujillo.com/cine/",
                                "name": "Cine"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://detrujillo.com/trailer-el-legado-del-diablo/",
                                "name": "Trailer: El Legado del Diablo"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg?fit=154%2C154&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg?fit=154%2C154&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg?fit=154%2C154&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-63446 single-format-standard trailer-el-legado-del-diablo global-block-template-1 single_template_9 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-132"><a href="https://detrujillo.com/">Inicio</a></li>
<li id="menu-item-3280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3280"><a href="https://detrujillo.com/trujillo/">Qué saber<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3294"><a href="https://detrujillo.com/trujillo/perfil-de-la-ciudad/">Perfil de la ciudad</a></li>
	<li id="menu-item-3281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3281"><a href="https://detrujillo.com/trujillo/distritos/">Distritos</a></li>
	<li id="menu-item-3312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3312"><a href="https://detrujillo.com/gobierno-de-trujillo/">Gobierno</a></li>
	<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313"><a href="https://detrujillo.com/trujillo/historia-de-trujillo/">Historia</a></li>
	<li id="menu-item-3315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3315"><a href="https://detrujillo.com/trujillo/marinera-2/">Marinera</a></li>
	<li id="menu-item-3319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3319"><a href="https://detrujillo.com/trujillo/recetas-de-cocina/">Recetas de cocina</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188"><a href="#">Dónde Comer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://detrujillo.com/carnes-y-parrilladas/">Carnes y parrilladas</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="https://detrujillo.com/comida-rapida/">Comida rápida</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://detrujillo.com/comida-oriental/">Comida oriental</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://detrujillo.com/comida-criolla-e-internacional/">Criolla e internacional</a></li>
	<li id="menu-item-10480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10480"><a href="https://detrujillo.com/cafeterias-y-jugueteria/">Juguerías y Cafeterías</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://detrujillo.com/pescados-y-mariscos/">Pescados y mariscos</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://detrujillo.com/pizzerias-y-pastas/">Pizzerías y pastas</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://detrujillo.com/pollerias/">Pollerías</a></li>
</ul>
</li>
<li id="menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13653"><a href="#">Dónde Ir<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3310"><a href="https://detrujillo.com/trujillo/casonas-de-trujillo/">Casonas</a></li>
	<li id="menu-item-3316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3316"><a href="https://detrujillo.com/trujillo/playas-de-trujillo/">Playas</a></li>
	<li id="menu-item-3318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3318"><a href="https://detrujillo.com/trujillo/sitios-arqueologicos/">Sitios Arqueológicos</a></li>
</ul>
</li>
<li id="menu-item-34204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34204"><a href="#">Directorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58827"><a href="https://detrujillo.com/abogados/">Abogados</a></li>
	<li id="menu-item-13929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13929"><a href="https://detrujillo.com/centros-comerciales/">Centros Comerciales</a></li>
	<li id="menu-item-34402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34402"><a href="#">Educación<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="https://detrujillo.com/academias-pre-universitarias/">Academias Preuniversitarias</a></li>
		<li id="menu-item-34399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34399"><a href="https://detrujillo.com/colegios/">Colegios</a></li>
		<li id="menu-item-39045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="https://detrujillo.com/institutos/">Institutos</a></li>
		<li id="menu-item-1114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114"><a href="https://detrujillo.com/jardines/">Jardines</a></li>
		<li id="menu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1141"><a href="https://detrujillo.com/turismo-hoteleria-y-gastronomia/">Turismo, Hotelería y Gastronomía</a></li>
		<li id="menu-item-34401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34401"><a href="https://detrujillo.com/universidades/">Universidades</a></li>
	</ul>
</li>
	<li id="menu-item-1095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1095"><a href="https://detrujillo.com/gimnasios/">Gimnasios</a></li>
	<li id="menu-item-58826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58826"><a href="https://detrujillo.com/mecanicos/">Mecánicos</a></li>
	<li id="menu-item-34232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34232"><a href="#">Proveedores<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14632"><a href="https://detrujillo.com/anfitrionas-y-modelos/">Anfitrionas y Modelos</a></li>
		<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191"><a href="https://detrujillo.com/fotografos-de-matrimonios/">Fotografía y Videos</a></li>
		<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://detrujillo.com/catering-y-buffet/">Catering y Buffets</a></li>
		<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://detrujillo.com/salones-de-belleza/">Salones de belleza</a></li>
		<li id="menu-item-11672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11672"><a href="https://detrujillo.com/musica-y-orquesta/mariachis/">Mariachis</a></li>
		<li id="menu-item-5272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5272"><a href="https://detrujillo.com/transporte/">Transporte</a></li>
		<li id="menu-item-14283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14283"><a href="https://detrujillo.com/servicio-de-taxi/">Servicios de Taxi</a></li>
		<li id="menu-item-1194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194"><a href="https://detrujillo.com/locales-y-recepciones-para-eventos/">Locales y recepciones</a></li>
	</ul>
</li>
	<li id="menu-item-34233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34233"><a href="https://detrujillo.com/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1123"><a href="https://detrujillo.com/clinicas-odontologicas/">Clínicas Odontológicas</a></li>
		<li id="menu-item-5299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5299"><a href="https://detrujillo.com/medicos/">Médicos<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://detrujillo.com/cirugia-plastica/">Cirugía Plástica</a></li>
			<li id="menu-item-5259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5259"><a href="https://detrujillo.com/ginecologia/">Ginecología</a></li>
			<li id="menu-item-5255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5255"><a href="https://detrujillo.com/dermatologia/">Dermatología</a></li>
			<li id="menu-item-5306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5306"><a href="https://detrujillo.com/neurologia/">Neurología</a></li>
			<li id="menu-item-5303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5303"><a href="https://detrujillo.com/neumologia/">Neumología</a></li>
			<li id="menu-item-5309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309"><a href="https://detrujillo.com/oftalmologia/">Oftalmología</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-34433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34433"><a href="#">Servicios Profesionales<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-11786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11786"><a href="https://detrujillo.com/colegios-profesionales/">Colegios Profesionales</a></li>
		<li id="menu-item-14327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14327"><a href="https://detrujillo.com/notarias/">Notarias</a></li>
		<li id="menu-item-25633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25633"><a href="https://detrujillo.com/servicios-ingenieria-redes/">Ingeniería y Redes</a></li>
	</ul>
</li>
	<li id="menu-item-34442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34442"><a href="#">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34439"><a href="https://detrujillo.com/agencias-de-viajes/">Agencias de Viajes</a></li>
		<li id="menu-item-34441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34441"><a href="https://detrujillo.com/discotecas-y-bares/">Discotecas y bares</a></li>
		<li id="menu-item-34437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34437"><a href="https://detrujillo.com/hoteles-trujillo-peru/">Hoteles</a></li>
		<li id="menu-item-34438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34438"><a href="https://detrujillo.com/hostales-suites-bungalows/">Hostales y Hospedajes</a></li>
		<li id="menu-item-34440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34440"><a href="https://detrujillo.com/transporte-terrestre/">Transporte terrestre</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-34234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34234"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35150"><a href="https://detrujillo.com/noticias/arte-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-35151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35151"><a href="https://detrujillo.com/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-35153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35153"><a href="https://detrujillo.com/noticias/educacion/">Educación</a></li>
	<li id="menu-item-49074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49074"><a href="https://detrujillo.com/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-35155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35155"><a href="https://detrujillo.com/noticias/eventos/">Eventos</a></li>
	<li id="menu-item-35156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35156"><a href="https://detrujillo.com/noticias/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-35157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35157"><a href="https://detrujillo.com/noticias/institucionales/">Institucionales</a></li>
	<li id="menu-item-35149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35149"><a href="https://detrujillo.com/noticias/mascotas-animales/">Mascotas y Animales</a></li>
	<li id="menu-item-35161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35161"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-35160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35160"><a href="https://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li>
		<li id="menu-item-35162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35162"><a href="https://detrujillo.com/noticias/regionales/">Regionales</a></li>
		<li id="menu-item-35159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35159"><a href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></li>
		<li id="menu-item-35158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35158"><a href="https://detrujillo.com/noticias/internacionales/">Internacionales</a></li>
	</ul>
</li>
	<li id="menu-item-40570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40570"><a href="https://detrujillo.com/noticias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-40571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40571"><a href="https://detrujillo.com/noticias/salud/">Salud</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://detrujillo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://detrujillo.com/">
                <img src="https://detrujillo.com/wp-content/uploads/2015/12/de-trujillo.png" alt=""/>
                <span class="td-visual-hidden">Trujillo Perú</span>
            </a>
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132"><a href="https://detrujillo.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3280"><a href="https://detrujillo.com/trujillo/">Qué saber</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3294"><a href="https://detrujillo.com/trujillo/perfil-de-la-ciudad/">Perfil de la ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3281"><a href="https://detrujillo.com/trujillo/distritos/">Distritos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3312"><a href="https://detrujillo.com/gobierno-de-trujillo/">Gobierno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3313"><a href="https://detrujillo.com/trujillo/historia-de-trujillo/">Historia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3315"><a href="https://detrujillo.com/trujillo/marinera-2/">Marinera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3319"><a href="https://detrujillo.com/trujillo/recetas-de-cocina/">Recetas de cocina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="#">Dónde Comer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254"><a href="https://detrujillo.com/carnes-y-parrilladas/">Carnes y parrilladas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273"><a href="https://detrujillo.com/comida-rapida/">Comida rápida</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275"><a href="https://detrujillo.com/comida-oriental/">Comida oriental</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-274"><a href="https://detrujillo.com/comida-criolla-e-internacional/">Criolla e internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10480"><a href="https://detrujillo.com/cafeterias-y-jugueteria/">Juguerías y Cafeterías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-251"><a href="https://detrujillo.com/pescados-y-mariscos/">Pescados y mariscos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-257"><a href="https://detrujillo.com/pizzerias-y-pastas/">Pizzerías y pastas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://detrujillo.com/pollerias/">Pollerías</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13653"><a href="#">Dónde Ir</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3310"><a href="https://detrujillo.com/trujillo/casonas-de-trujillo/">Casonas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3316"><a href="https://detrujillo.com/trujillo/playas-de-trujillo/">Playas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3318"><a href="https://detrujillo.com/trujillo/sitios-arqueologicos/">Sitios Arqueológicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34204"><a href="#">Directorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58827"><a href="https://detrujillo.com/abogados/">Abogados</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13929"><a href="https://detrujillo.com/centros-comerciales/">Centros Comerciales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34402"><a href="#">Educación</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34400"><a href="https://detrujillo.com/academias-pre-universitarias/">Academias Preuniversitarias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34399"><a href="https://detrujillo.com/colegios/">Colegios</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39045"><a href="https://detrujillo.com/institutos/">Institutos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1114"><a href="https://detrujillo.com/jardines/">Jardines</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1141"><a href="https://detrujillo.com/turismo-hoteleria-y-gastronomia/">Turismo, Hotelería y Gastronomía</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34401"><a href="https://detrujillo.com/universidades/">Universidades</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1095"><a href="https://detrujillo.com/gimnasios/">Gimnasios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58826"><a href="https://detrujillo.com/mecanicos/">Mecánicos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34232"><a href="#">Proveedores</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14632"><a href="https://detrujillo.com/anfitrionas-y-modelos/">Anfitrionas y Modelos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="https://detrujillo.com/fotografos-de-matrimonios/">Fotografía y Videos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1192"><a href="https://detrujillo.com/catering-y-buffet/">Catering y Buffets</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1193"><a href="https://detrujillo.com/salones-de-belleza/">Salones de belleza</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11672"><a href="https://detrujillo.com/musica-y-orquesta/mariachis/">Mariachis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5272"><a href="https://detrujillo.com/transporte/">Transporte</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14283"><a href="https://detrujillo.com/servicio-de-taxi/">Servicios de Taxi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1194"><a href="https://detrujillo.com/locales-y-recepciones-para-eventos/">Locales y recepciones</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34233"><a href="https://detrujillo.com/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1123"><a href="https://detrujillo.com/clinicas-odontologicas/">Clínicas Odontológicas</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5299"><a href="https://detrujillo.com/medicos/">Médicos</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1353"><a href="https://detrujillo.com/cirugia-plastica/">Cirugía Plástica</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5259"><a href="https://detrujillo.com/ginecologia/">Ginecología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5255"><a href="https://detrujillo.com/dermatologia/">Dermatología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5306"><a href="https://detrujillo.com/neurologia/">Neurología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5303"><a href="https://detrujillo.com/neumologia/">Neumología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5309"><a href="https://detrujillo.com/oftalmologia/">Oftalmología</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34433"><a href="#">Servicios Profesionales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11786"><a href="https://detrujillo.com/colegios-profesionales/">Colegios Profesionales</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14327"><a href="https://detrujillo.com/notarias/">Notarias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25633"><a href="https://detrujillo.com/servicios-ingenieria-redes/">Ingeniería y Redes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34442"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34439"><a href="https://detrujillo.com/agencias-de-viajes/">Agencias de Viajes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34441"><a href="https://detrujillo.com/discotecas-y-bares/">Discotecas y bares</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34437"><a href="https://detrujillo.com/hoteles-trujillo-peru/">Hoteles</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34438"><a href="https://detrujillo.com/hostales-suites-bungalows/">Hostales y Hospedajes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34440"><a href="https://detrujillo.com/transporte-terrestre/">Transporte terrestre</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34234"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35150"><a href="https://detrujillo.com/noticias/arte-cultura/">Arte y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35151"><a href="https://detrujillo.com/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35153"><a href="https://detrujillo.com/noticias/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49074"><a href="https://detrujillo.com/emprendedores/">Emprendedores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35155"><a href="https://detrujillo.com/noticias/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35156"><a href="https://detrujillo.com/noticias/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35157"><a href="https://detrujillo.com/noticias/institucionales/">Institucionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35149"><a href="https://detrujillo.com/noticias/mascotas-animales/">Mascotas y Animales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35161"><a href="#">Noticias</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35160"><a href="https://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35162"><a href="https://detrujillo.com/noticias/regionales/">Regionales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35159"><a href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35158"><a href="https://detrujillo.com/noticias/internacionales/">Internacionales</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40570"><a href="https://detrujillo.com/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40571"><a href="https://detrujillo.com/noticias/salud/">Salud</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://detrujillo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, junio 7, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-333"><a href="https://detrujillo.com/telefonos-de-emergencia/">Teléfonos de Emergencia</a></li>
<li id="menu-item-35064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35064"><a href="#">Celulares</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a target="_blank" href="http://www.movistar.com.pe/movil/directorio-rpm">Directorio RPM</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170"><a target="_blank" href="https://www.telefonicamovistar.com.pe/CanalOnLine/LoginPersona.aspx">Mensajes a Movistar</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-184"><a href="http://www.ideasclaro.com.pe/enviosms.php">Mensajes a Claro</a></li>
</ul>
</li>
<li id="menu-item-34605" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34605"><a target="_blank" href="https://detrujillo.com/hosting-y-dominio/">Hosting y Dominio</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><article id="post-63446" class="td-post-template-9 post-63446 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-annie-graham tag-ari-aster tag-el-legado-del-diablo td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://detrujillo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Cine" class="entry-crumb" href="https://detrujillo.com/cine/">Cine</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trailer: El Legado del Diablo</span></div></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><a href="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?fit=1280%2C720&ssl=1" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?resize=1068%2C601&ssl=1" srcset="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?w=1280&ssl=1 1280w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?resize=300%2C169&ssl=1 300w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?resize=768%2C432&ssl=1 768w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?resize=1024%2C576&ssl=1 1024w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?resize=696%2C392&ssl=1 696w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?resize=1068%2C601&ssl=1 1068w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?resize=747%2C420&ssl=1 747w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Trailer: El Legado del Diablo"/></a></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  href="https://detrujillo.com/cine/">Cine</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">Trailer: El Legado del Diablo</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T13:00:12+00:00" >7 junio, 2018</time></span>                                            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdetrujillo.com%2Ftrailer-el-legado-del-diablo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Trailer%3A+El+Legado+del+Diablo&url=https%3A%2F%2Fdetrujillo.com%2Ftrailer-el-legado-del-diablo%2F&via=Trujillo+Per%C3%BA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://detrujillo.com/trailer-el-legado-del-diablo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://detrujillo.com/trailer-el-legado-del-diablo/&amp;media=https://detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg&description=Trailer%3A+El+Legado+del+Diablo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Trailer%3A+El+Legado+del+Diablo%20-%20https%3A%2F%2Fdetrujillo.com%2Ftrailer-el-legado-del-diablo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://detrujillo.com/trailer-el-legado-del-diablo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://detrujillo.com/trailer-el-legado-del-diablo/" data-text="Trailer: El Legado del Diablo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

    <div class="td-post-content">

        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><iframe src="https://www.youtube.com/embed/8_eJ-568tJw" width="1007" height="389" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Sinopsis:</strong></p>
<p>Cosas extrañas comienzan a suceder en casa de los Graham tras la muerte de la abuela y matriarca, que deja a su hija Annie en herencia su casa. </p>
<p>Annie Graham, una galerista casada y con dos hijos, no tuvo una infancia demasiado feliz junto a su madre, y cree que la muerte de ésta puede hacer que pase página, pero todo se complica cuando su hija menor comienza a ver figuras fantasmales, que también empiezan a aparecer ante su hermano.</p>
<p><strong>Director:</strong></p>
<p>Ari Aster</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://detrujillo.com/trailer-el-legado-del-diablo/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://detrujillo.com/tag/annie-graham/">Annie Graham</a></li><li><a href="https://detrujillo.com/tag/ari-aster/">Ari Aster</a></li><li><a href="https://detrujillo.com/tag/el-legado-del-diablo/">El Legado del Diablo</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdetrujillo.com%2Ftrailer-el-legado-del-diablo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Trailer%3A+El+Legado+del+Diablo&url=https%3A%2F%2Fdetrujillo.com%2Ftrailer-el-legado-del-diablo%2F&via=Trujillo+Per%C3%BA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://detrujillo.com/trailer-el-legado-del-diablo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://detrujillo.com/trailer-el-legado-del-diablo/&amp;media=https://detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg&description=Trailer%3A+El+Legado+del+Diablo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Trailer%3A+El+Legado+del+Diablo%20-%20https%3A%2F%2Fdetrujillo.com%2Ftrailer-el-legado-del-diablo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://detrujillo.com/trailer-el-legado-del-diablo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://detrujillo.com/trailer-el-legado-del-diablo/" data-text="Trailer: El Legado del Diablo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://detrujillo.com/que-es-un-credito-hipotecario/">Qué es un crédito hipotecario</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://detrujillo.com/trailer-oceans-8-las-estafadoras/">Trailer: Ocean&#8217;s 8: Las Estafadoras</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://detrujillo.com/author/wmperu/">Webmaster</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Webmaster"></span><meta itemprop="datePublished" content="2018-06-07T13:00:12+00:00"><meta itemprop="dateModified" content="2018-06-07T02:16:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://detrujillo.com/trailer-el-legado-del-diablo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://detrujillo.com/wp-content/uploads/2015/12/de-trujillo.png"></span><meta itemprop="name" content="Trujillo Perú"></span><meta itemprop="headline " content="Trailer: El Legado del Diablo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-el-legado-del-diablo.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5b19ae8f848a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b19ae8f848a5" ><script>var block_td_uid_4_5b19ae8f848a5 = new tdBlock();
block_td_uid_4_5b19ae8f848a5.id = "td_uid_4_5b19ae8f848a5";
block_td_uid_4_5b19ae8f848a5.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5b19ae8f848a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b19ae8f848a5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":63446,"live_filter_cur_post_author":"13","block_template_id":""}';
block_td_uid_4_5b19ae8f848a5.td_column_number = "3";
block_td_uid_4_5b19ae8f848a5.block_type = "td_block_related_posts";
block_td_uid_4_5b19ae8f848a5.post_count = "9";
block_td_uid_4_5b19ae8f848a5.found_posts = "506";
block_td_uid_4_5b19ae8f848a5.header_color = "";
block_td_uid_4_5b19ae8f848a5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b19ae8f848a5.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_4_5b19ae8f848a5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5b19ae8f87061" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5b19ae8f848a5" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_6_5b19ae8f8709b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5b19ae8f848a5" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_4_5b19ae8f848a5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/trailer-amor-a-la-deriva/" rel="bookmark" title="Trailer: Amor a la deriva"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-amor-a-la-deriva.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-amor-a-la-deriva.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-amor-a-la-deriva.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-amor-a-la-deriva.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-amor-a-la-deriva.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trailer: Amor a la deriva"/></a></div>                <a href="https://detrujillo.com/cine/" class="td-post-category">Cine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/trailer-amor-a-la-deriva/" rel="bookmark" title="Trailer: Amor a la deriva">Trailer: Amor a la deriva</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/trailer-oceans-8-las-estafadoras/" rel="bookmark" title="Trailer: Ocean&#8217;s 8: Las Estafadoras"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-oceans-8-las-estafadoras.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-oceans-8-las-estafadoras.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-oceans-8-las-estafadoras.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-oceans-8-las-estafadoras.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-oceans-8-las-estafadoras.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trailer: Ocean&#8217;s 8: Las Estafadoras"/></a></div>                <a href="https://detrujillo.com/cine/" class="td-post-category">Cine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/trailer-oceans-8-las-estafadoras/" rel="bookmark" title="Trailer: Ocean&#8217;s 8: Las Estafadoras">Trailer: Ocean&#8217;s 8: Las Estafadoras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/trailer-soltera-codiciada/" rel="bookmark" title="Trailer: Soltera Codiciada"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-soltera-codiciada.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-soltera-codiciada.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-soltera-codiciada.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-soltera-codiciada.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-soltera-codiciada.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trailer: Soltera Codiciada"/></a></div>                <a href="https://detrujillo.com/cine/" class="td-post-category">Cine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/trailer-soltera-codiciada/" rel="bookmark" title="Trailer: Soltera Codiciada">Trailer: Soltera Codiciada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/trailer-cita-sangrienta/" rel="bookmark" title="Trailer: Cita Sangrienta"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-cita-sangrienta.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-cita-sangrienta.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-cita-sangrienta.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-cita-sangrienta.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-cita-sangrienta.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trailer: Cita Sangrienta"/></a></div>                <a href="https://detrujillo.com/cine/" class="td-post-category">Cine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/trailer-cita-sangrienta/" rel="bookmark" title="Trailer: Cita Sangrienta">Trailer: Cita Sangrienta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/trailer-la-crucifixion/" rel="bookmark" title="Trailer: La Crucifixión"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-la-crucifixion.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-la-crucifixion.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-la-crucifixion.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-la-crucifixion.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-la-crucifixion.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trailer: La Crucifixión"/></a></div>                <a href="https://detrujillo.com/cine/" class="td-post-category">Cine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/trailer-la-crucifixion/" rel="bookmark" title="Trailer: La Crucifixión">Trailer: La Crucifixión</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/sexy-por-accidente/" rel="bookmark" title="Sexy por accidente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/sexy-accidente-estrenos-cineplanet-cinemark-trujillo.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/sexy-accidente-estrenos-cineplanet-cinemark-trujillo.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/sexy-accidente-estrenos-cineplanet-cinemark-trujillo.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/sexy-accidente-estrenos-cineplanet-cinemark-trujillo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/sexy-accidente-estrenos-cineplanet-cinemark-trujillo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sexy por accidente"/></a></div>                <a href="https://detrujillo.com/cine/" class="td-post-category">Cine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/sexy-por-accidente/" rel="bookmark" title="Sexy por accidente">Sexy por accidente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/avengers-infinity-war/" rel="bookmark" title="Avengers: Infinity war"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/avengers-infinity-war-cineplanet-cinemark-trujillo.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/avengers-infinity-war-cineplanet-cinemark-trujillo.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/avengers-infinity-war-cineplanet-cinemark-trujillo.jpg?resize=1024%2C698&ssl=1 1024w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/avengers-infinity-war-cineplanet-cinemark-trujillo.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/avengers-infinity-war-cineplanet-cinemark-trujillo.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/avengers-infinity-war-cineplanet-cinemark-trujillo.jpg?resize=1068%2C728&ssl=1 1068w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/05/avengers-infinity-war-cineplanet-cinemark-trujillo.jpg?resize=616%2C420&ssl=1 616w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avengers: Infinity war"/></a></div>                <a href="https://detrujillo.com/cine/" class="td-post-category">Cine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/avengers-infinity-war/" rel="bookmark" title="Avengers: Infinity war">Avengers: Infinity war</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/deadpool-2/" rel="bookmark" title="Deadpool 2"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/05/deadpool-estrenos-cinemark-cineplanet-trujillo.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/05/deadpool-estrenos-cinemark-cineplanet-trujillo.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/05/deadpool-estrenos-cinemark-cineplanet-trujillo.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/05/deadpool-estrenos-cinemark-cineplanet-trujillo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/05/deadpool-estrenos-cinemark-cineplanet-trujillo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deadpool 2"/></a></div>                <a href="https://detrujillo.com/cine/" class="td-post-category">Cine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/deadpool-2/" rel="bookmark" title="Deadpool 2">Deadpool 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/django-sangre-de-mi-sangre/" rel="bookmark" title="Django &#8211; Sangre de mi Sangre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/01/maxresdefault-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/01/maxresdefault-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/01/maxresdefault-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/01/maxresdefault-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/01/maxresdefault-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Django &#8211; Sangre de mi Sangre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://detrujillo.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://detrujillo.com/cine/" class="td-post-category">Cine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/django-sangre-de-mi-sangre/" rel="bookmark" title="Django &#8211; Sangre de mi Sangre">Django &#8211; Sangre de mi Sangre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b19ae8f848a5" data-td_block_id="td_uid_4_5b19ae8f848a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b19ae8f848a5" data-td_block_id="td_uid_4_5b19ae8f848a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="http://webmasterperu.net"><img width="300" height="250" src="https://i2.wp.com/detrujillo.com/wp-content/uploads/2018/04/07-300x250-web-lenta.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-61921  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="https://clik2it.com/e/0GXTYf.js"></script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4512957764754908"
     data-ad-slot="7126580716"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://claudiarafaella.com/" target="_blank"><img src="https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/01/banner.png?w=696&#038;ssl=1" alt="Claudia Rafaella - Scrapbooing & Cards"  style="width:300px;height:250px;border:0;" data-recalc-dims="1"></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://detrujillo.com/que-hacer-en-caso-de-sismo/">
<img src="https://i0.wp.com/detrujillo.com/wp-content/uploads/2017/11/banner-sismos.png?w=696&#038;ssl=1" alt="¿Qué hacer en caso de sismo?" style="width:324px;height:240px;border:0;" data-recalc-dims="1">
</a></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Boletín deTRUJILLO.com</span></h4>			<div class="textwidget">Quieres recibir nuestro boletín informativo <style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://detrujillo.com/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://detrujillo.com/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://detrujillo.com/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-0"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://detrujillo.com/trailer-el-legado-del-diablo/">
<input name="_nonce" type="hidden" value="daa853c1d0">
<input name="formid" type="hidden" value="0">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-0">Nombre</label><input id="mailster-firstname-0" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Nombre"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-0">Email <span class="mailster-required">*</span></label><input id="mailster-email-0" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_ae90269c1d_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Enviar" class="submit-button button" aria-label="Enviar"></div>
</div>
</form>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5b19ae8f8c656_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5b19ae8f8c656" ><script>var block_td_uid_8_5b19ae8f8c656 = new tdBlock();
block_td_uid_8_5b19ae8f8c656.id = "td_uid_8_5b19ae8f8c656";
block_td_uid_8_5b19ae8f8c656.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_5b19ae8f8c656_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b19ae8f8c656_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b19ae8f8c656.td_column_number = "1";
block_td_uid_8_5b19ae8f8c656.block_type = "td_block_7";
block_td_uid_8_5b19ae8f8c656.post_count = "3";
block_td_uid_8_5b19ae8f8c656.found_posts = "14876";
block_td_uid_8_5b19ae8f8c656.header_color = "";
block_td_uid_8_5b19ae8f8c656.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b19ae8f8c656.max_num_pages = "4959";
tdBlocksArray.push(block_td_uid_8_5b19ae8f8c656);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_8_5b19ae8f8c656 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/profesores-otuzco-participan-taller-sobre-patrimonio-cultural-inmaterial/" rel="bookmark" title="Profesores de Otuzco participan de taller sobre el Patrimonio Cultural Inmaterial"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/detrujillo.com/wp-content/uploads/2018/06/profesores-otuzco-participan-taller-sobre-patrimonio-cultural-inmaterial.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/detrujillo.com/wp-content/uploads/2018/06/profesores-otuzco-participan-taller-sobre-patrimonio-cultural-inmaterial.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/detrujillo.com/wp-content/uploads/2018/06/profesores-otuzco-participan-taller-sobre-patrimonio-cultural-inmaterial.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/detrujillo.com/wp-content/uploads/2018/06/profesores-otuzco-participan-taller-sobre-patrimonio-cultural-inmaterial.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Profesores de Otuzco participan de taller sobre el Patrimonio Cultural Inmaterial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/profesores-otuzco-participan-taller-sobre-patrimonio-cultural-inmaterial/" rel="bookmark" title="Profesores de Otuzco participan de taller sobre el Patrimonio Cultural Inmaterial">Profesores de Otuzco participan de taller sobre el Patrimonio Cultural Inmaterial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T17:00:34+00:00" >7 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/trailer-amor-a-la-deriva/" rel="bookmark" title="Trailer: Amor a la deriva"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-amor-a-la-deriva.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-amor-a-la-deriva.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-amor-a-la-deriva.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2018/06/trailer-amor-a-la-deriva.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trailer: Amor a la deriva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/trailer-amor-a-la-deriva/" rel="bookmark" title="Trailer: Amor a la deriva">Trailer: Amor a la deriva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T15:00:11+00:00" >7 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/conciliacion-extrajudicial/" rel="bookmark" title="Qué es la conciliación extrajudicial"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/detrujillo.com/wp-content/uploads/2018/06/conciliacion-judicial-abogados-trujillo-legal.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/detrujillo.com/wp-content/uploads/2018/06/conciliacion-judicial-abogados-trujillo-legal.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/detrujillo.com/wp-content/uploads/2018/06/conciliacion-judicial-abogados-trujillo-legal.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/detrujillo.com/wp-content/uploads/2018/06/conciliacion-judicial-abogados-trujillo-legal.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Qué es la conciliación extrajudicial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/conciliacion-extrajudicial/" rel="bookmark" title="Qué es la conciliación extrajudicial">Qué es la conciliación extrajudicial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T14:52:26+00:00" >7 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4512957764754908"
     data-ad-slot="2424498310"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5b19ae8f972c1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5b19ae8f972c1" ><script>var block_td_uid_9_5b19ae8f972c1 = new tdBlock();
block_td_uid_9_5b19ae8f972c1.id = "td_uid_9_5b19ae8f972c1";
block_td_uid_9_5b19ae8f972c1.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5b19ae8f972c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b19ae8f972c1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5b19ae8f972c1.td_column_number = "1";
block_td_uid_9_5b19ae8f972c1.block_type = "td_block_7";
block_td_uid_9_5b19ae8f972c1.post_count = "3";
block_td_uid_9_5b19ae8f972c1.found_posts = "10787";
block_td_uid_9_5b19ae8f972c1.header_color = "";
block_td_uid_9_5b19ae8f972c1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b19ae8f972c1.max_num_pages = "3596";
tdBlocksArray.push(block_td_uid_9_5b19ae8f972c1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_9_5b19ae8f972c1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/investigadora-y-estudiante-doctoral-unt-ganan-concurso-fondecyt/" rel="bookmark" title="Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt.jpg?w=500&ssl=1 500w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt.jpg?resize=300%2C207&ssl=1 300w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/investigadora-y-estudiante-doctoral-unt-ganan-concurso-fondecyt/" rel="bookmark" title="Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT">Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-03T01:40:59+00:00" >3 diciembre, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/capacitaron-a-choferes-de-colectivos-sobre-seguridad-vial/" rel="bookmark" title="Capacitaron a Choferes de Colectivos sobre Seguridad Vial"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/detrujillo.com/wp-content/uploads/2015/12/capacitaron-choferes-colectivos-seguridad-vial.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/detrujillo.com/wp-content/uploads/2015/12/capacitaron-choferes-colectivos-seguridad-vial.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/detrujillo.com/wp-content/uploads/2015/12/capacitaron-choferes-colectivos-seguridad-vial.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/detrujillo.com/wp-content/uploads/2015/12/capacitaron-choferes-colectivos-seguridad-vial.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capacitaron a Choferes de Colectivos sobre Seguridad Vial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/capacitaron-a-choferes-de-colectivos-sobre-seguridad-vial/" rel="bookmark" title="Capacitaron a Choferes de Colectivos sobre Seguridad Vial">Capacitaron a Choferes de Colectivos sobre Seguridad Vial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-03T01:16:25+00:00" >3 diciembre, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/iro-instituto-regional-de-oftalmologia/" rel="bookmark" title="Instituto Regional de Oftalmología (IRO) atenderá en nuevo local"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/detrujillo.com/wp-content/uploads/2012/01/iro-instituto-regional-de-oftalmologia.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/detrujillo.com/wp-content/uploads/2012/01/iro-instituto-regional-de-oftalmologia.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/detrujillo.com/wp-content/uploads/2012/01/iro-instituto-regional-de-oftalmologia.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/detrujillo.com/wp-content/uploads/2012/01/iro-instituto-regional-de-oftalmologia.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Instituto Regional de Oftalmología (IRO) atenderá en nuevo local"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/iro-instituto-regional-de-oftalmologia/" rel="bookmark" title="Instituto Regional de Oftalmología (IRO) atenderá en nuevo local">Instituto Regional de Oftalmología (IRO) atenderá en nuevo local</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-01-19T21:45:48+00:00" >19 enero, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_5b19ae8fab9b7_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b19ae8fab9b7" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://detrujillo.com/noticias/trujillo-noticias/">Trujillo<span class="td-cat-no">4288</span></a></li><li><a href="https://detrujillo.com/noticias/educacion/">Educación<span class="td-cat-no">2482</span></a></li><li><a href="https://detrujillo.com/noticias/eventos/">Eventos<span class="td-cat-no">2308</span></a></li><li><a href="https://detrujillo.com/noticias/">Noticias<span class="td-cat-no">1935</span></a></li><li><a href="https://detrujillo.com/noticias/regionales/">Regionales<span class="td-cat-no">1379</span></a></li><li><a href="https://detrujillo.com/noticias/deportes/">Deportes<span class="td-cat-no">1339</span></a></li><li><a href="https://detrujillo.com/noticias/nacionales/">Nacionales<span class="td-cat-no">1313</span></a></li><li><a href="https://detrujillo.com/noticias/tecnologia/">Tecnología<span class="td-cat-no">1292</span></a></li><li><a href="https://detrujillo.com/noticias/salud/">Salud<span class="td-cat-no">1210</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://detrujillo.com/"><img src="https://detrujillo.com/wp-content/uploads/2015/12/de-trujillo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Los Paujiles 136 Of. 402 Urb. Los Pinos, Trujillo - Perú<br>
T: (+51.1) 720 8236 - 949 655 776 - 949 717 669<br>
deTRUJILLO.com - la web de Trujillo !<div class="footer-email-wrap">Contáctanos: <a href="mailto:notas@detrujillo.com">notas@detrujillo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Desarrollado por WEBMASTERPERU.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				(function (d, a) {
					var h = d.getElementsByTagName("head")[0], p = d.location.protocol, s;
					wl_ef_uid = a;
					s = d.createElement("script");
					s.type = "text/javascript";
					s.charset = "utf-8";
					s.async = true;
					s.defer = true;
					s.src = "//app.wishloop.com/js/ef_embed.min.js";
					h.appendChild(s);
				})(document, '15483');
			</script>
		<script>
	var chatAppId = "59e513395ef39a05f36905f3";
	(function(d,s,b)
	{
		var s=d.createElement(s);
		s.src="https://replytap.io/public/app/chat-box.js";
		d.getElementsByTagName(b)[0].appendChild(s);
	}(document,"script","body"));
</script>		<script type="text/javascript">
				</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB7V69L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5b19ae8fac2d8
    -->

    <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/detrujillo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/detrujillo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=84ae63b54f1dc46d5c66ee22911a217e'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/comment-reply.min.js?ver=84ae63b54f1dc46d5c66ee22911a217e'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/wp-embed.min.js?ver=84ae63b54f1dc46d5c66ee22911a217e'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=306893882662486&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://detrujillo.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://detrujillo.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'40410110',post:'63446',tz:'-5',srv:'detrujillo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40410110', '63446' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b19ae8fac62d"></textarea>
						<div id="td_live_css_uid_1_5b19ae8fac62d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b19ae8fac62d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b19ae8fac62d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>