<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Lucha contra el cáncer: harán colecta pública este miércoles 25 y jueves 26 de mayo - Trujillo Perú</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://detrujillo.com/xmlrpc.php" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/detrujillo.com\/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lucha contra el cáncer: harán colecta pública este miércoles 25 y jueves 26 de mayo - Trujillo Perú" />
<meta property="og:description" content="Más de 15,000 voluntarios recorrerán las calles este miércoles 25 y jueves 26 de mayo con el fin de recaudar fondos para la lucha contra el cáncer en el Perú, durante la colecta pública 2022 de la Liga Contra el Cáncer. Los recursos que se reúnan en estas dos jornadas servirán para ayudar a las [&hellip;]" />
<meta property="og:url" content="https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/" />
<meta property="og:site_name" content="Trujillo Perú" />
<meta property="article:publisher" content="https://www.facebook.com/detrujilloperu" />
<meta property="article:published_time" content="2022-05-25T16:25:42+00:00" />
<meta property="og:image" content="https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1199" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Webmaster" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://detrujillo.com/#organization","name":"La web de Trujillo Perú","url":"https://detrujillo.com/","sameAs":["https://www.facebook.com/detrujilloperu"],"logo":{"@type":"ImageObject","@id":"https://detrujillo.com/#logo","inLanguage":"es","url":"https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon.png","contentUrl":"https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon.png","width":400,"height":400,"caption":"La web de Trujillo Perú"},"image":{"@id":"https://detrujillo.com/#logo"}},{"@type":"WebSite","@id":"https://detrujillo.com/#website","url":"https://detrujillo.com/","name":"Trujillo Perú","description":"Portal de información, entretenimiento y buenas noticias","publisher":{"@id":"https://detrujillo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://detrujillo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/#primaryimage","inLanguage":"es","url":"https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222.jpg","contentUrl":"https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222.jpg","width":1800,"height":1199},{"@type":"WebPage","@id":"https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/#webpage","url":"https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/","name":"Lucha contra el cáncer: harán colecta pública este miércoles 25 y jueves 26 de mayo - Trujillo Perú","isPartOf":{"@id":"https://detrujillo.com/#website"},"primaryImageOfPage":{"@id":"https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/#primaryimage"},"datePublished":"2022-05-25T16:25:42+00:00","dateModified":"2022-05-25T16:25:42+00:00","breadcrumb":{"@id":"https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/"]}]},{"@type":"BreadcrumbList","@id":"https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Lucha contra el cáncer: harán colecta pública este miércoles 25 y jueves 26 de mayo"}]},{"@type":"Article","@id":"https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/#article","isPartOf":{"@id":"https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/#webpage"},"author":{"@id":"https://detrujillo.com/#/schema/person/81a8c4aceda32072cb3bf91d82e051c8"},"headline":"Lucha contra el cáncer: harán colecta pública este miércoles 25 y jueves 26 de mayo","datePublished":"2022-05-25T16:25:42+00:00","dateModified":"2022-05-25T16:25:42+00:00","mainEntityOfPage":{"@id":"https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/#webpage"},"wordCount":383,"publisher":{"@id":"https://detrujillo.com/#organization"},"image":{"@id":"https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/#primaryimage"},"thumbnailUrl":"https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222.jpg","articleSection":["Institucionales","Nacionales"],"inLanguage":"es"},{"@type":"Person","@id":"https://detrujillo.com/#/schema/person/81a8c4aceda32072cb3bf91d82e051c8","name":"Webmaster","image":{"@type":"ImageObject","@id":"https://detrujillo.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b4c4b468196e7704f7d6debaf9318c22?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b4c4b468196e7704f7d6debaf9318c22?s=96&d=mm&r=g","caption":"Webmaster"},"url":"https://detrujillo.com/author/wmperu3/"}]}</script>

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; Feed" href="https://detrujillo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; Feed de los comentarios" href="https://detrujillo.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/detrujillo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://detrujillo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://detrujillo.com/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://detrujillo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://detrujillo.com/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://detrujillo.com/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://detrujillo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://detrujillo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.gravitec.net/storage/859271be8ab1e693ded14da4a4f894e4/client.js?service=wp&#038;wpath=https%3A%2F%2Fdetrujillo.com%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.3' id='gravitecnet-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://detrujillo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://detrujillo.com/wp-json/wp/v2/posts/96521" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://detrujillo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://detrujillo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://detrujillo.com/?p=96521' />
<link rel="alternate" type="application/json+oembed" href="https://detrujillo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdetrujillo.com%2Flucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://detrujillo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdetrujillo.com%2Flucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo%2F&#038;format=xml" />
<meta property="fb:app_id" content="306893882662486" />
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '473491206188700');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=473491206188700&ev=PageView&noscript=1"
/></noscript>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1899254440354594'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1899254440354594&ev=PageView&noscript=1"
/></noscript>


<script>
fbq('track', 'ViewContent', {
value: 1.00,
currency: 'USD'
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4512957764754908",
    enable_page_level_ads: true
  });
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '740078493075904');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=740078493075904&ev=PageView&noscript=1"
/></noscript>


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '782933672119947');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=782933672119947&ev=PageView&noscript=1"
/></noscript>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"ed648b54e2","wpRestUrl":"https:\/\/detrujillo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/detrujillo.com\/wp-admin\/","wpRestNonce":"ed648b54e2","wpRestUrl":"https:\/\/detrujillo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/detrujillo.com\/wp-admin\/","wpRestNonce":"ed648b54e2","wpRestUrl":"https:\/\/detrujillo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":96521};
    </script>
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://detrujillo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fcbb39b-dc97-4929-94c2-d5f9fdb6b933';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "deTRUJILLO.com";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte !";
oneSignal_options['welcomeNotification']['url'] = "https://www.detrujillo.com";
oneSignal_options['subdomainName'] = "detrujillo";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Deseas recibir información y buenas noticias?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SÍ, CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://detrujillo.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te suscribiste para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás registrado para recibir notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestiona las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirme';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/?amp"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/?amp">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48892280-1', 'auto');
  ga('send', 'pageview');

</script> <link rel="icon" href="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon-300x300.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ba1f1f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ba1f1f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ba1f1f;
                }
                .tdm-btn-style1 {
					background-color: #ba1f1f;
				}
				.tdm-btn-style2:before {
				    border-color: #ba1f1f;
				}
				.tdm-btn-style2 {
				    color: #ba1f1f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ba1f1f;
                    -moz-box-shadow: 0 2px 16px #ba1f1f;
                    box-shadow: 0 2px 16px #ba1f1f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ba1f1f;
                    -moz-box-shadow: 0 4px 26px #ba1f1f;
                    box-shadow: 0 4px 26px #ba1f1f;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-96521 single-format-standard td-standard-pack lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/detrujilloperu" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-132"><a href="https://detrujillo.com/">Inicio</a></li>
<li id="menu-item-34234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34234"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-35150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35150"><a href="https://detrujillo.com/noticias/arte-cultura/">Arte y Cultura</a></li>
<li id="menu-item-35151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35151"><a href="https://detrujillo.com/noticias/deportes/">Deportes</a></li>
<li id="menu-item-35153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35153"><a href="https://detrujillo.com/noticias/educacion/">Educación</a></li>
<li id="menu-item-49074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49074"><a href="https://detrujillo.com/emprendedores/">Emprendedores</a></li>
<li id="menu-item-35155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35155"><a href="https://detrujillo.com/noticias/eventos/">Eventos</a></li>
<li id="menu-item-35156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35156"><a href="https://detrujillo.com/noticias/gastronomia/">Gastronomía</a></li>
<li id="menu-item-35157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35157"><a href="https://detrujillo.com/noticias/institucionales/">Institucionales</a></li>
<li id="menu-item-35149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35149"><a href="https://detrujillo.com/noticias/mascotas-animales/">Mascotas y Animales</a></li>
<li id="menu-item-35161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35161"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-35160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35160"><a href="https://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li>
<li id="menu-item-35162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35162"><a href="https://detrujillo.com/noticias/regionales/">Regionales</a></li>
<li id="menu-item-35159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35159"><a href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-35158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35158"><a href="https://detrujillo.com/noticias/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-40570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40570"><a href="https://detrujillo.com/noticias/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-40571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40571"><a href="https://detrujillo.com/noticias/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-3280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3280"><a href="https://detrujillo.com/trujillo/">Qué saber<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3294"><a href="https://detrujillo.com/trujillo/perfil-de-la-ciudad/">Perfil de la ciudad</a></li>
<li id="menu-item-3281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3281"><a href="https://detrujillo.com/trujillo/distritos/">Distritos</a></li>
<li id="menu-item-3312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3312"><a href="https://detrujillo.com/gobierno-de-trujillo/">Gobierno</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313"><a href="https://detrujillo.com/trujillo/historia-de-trujillo/">Historia</a></li>
<li id="menu-item-3315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3315"><a href="https://detrujillo.com/trujillo/marinera-2/">Marinera</a></li>
<li id="menu-item-3319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3319"><a href="https://detrujillo.com/trujillo/recetas-de-cocina/">Recetas de cocina</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188"><a href="#">Dónde Comer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://detrujillo.com/carnes-y-parrilladas/">Carnes y parrilladas</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="https://detrujillo.com/comida-rapida/">Comida rápida</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://detrujillo.com/comida-oriental/">Comida oriental</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://detrujillo.com/comida-criolla-e-internacional/">Criolla e internacional</a></li>
<li id="menu-item-10480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10480"><a href="https://detrujillo.com/cafeterias-y-jugueteria/">Juguerías y Cafeterías</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://detrujillo.com/pescados-y-mariscos/">Pescados y mariscos</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://detrujillo.com/pizzerias-y-pastas/">Pizzerías y pastas</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://detrujillo.com/pollerias/">Pollerías</a></li>
</ul>
</li>
<li id="menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13653"><a href="#">Dónde Ir<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3310"><a href="https://detrujillo.com/trujillo/casonas-de-trujillo/">Casonas</a></li>
<li id="menu-item-3316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3316"><a href="https://detrujillo.com/trujillo/playas-de-trujillo/">Playas</a></li>
<li id="menu-item-3318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3318"><a href="https://detrujillo.com/trujillo/sitios-arqueologicos/">Sitios Arqueológicos</a></li>
</ul>
</li>
<li id="menu-item-34204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34204"><a href="#">Directorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-58827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58827"><a href="https://detrujillo.com/abogados/">Abogados</a></li>
<li id="menu-item-13929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13929"><a href="https://detrujillo.com/centros-comerciales/">Centros Comerciales</a></li>
<li id="menu-item-34402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34402"><a href="#">Educación<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="https://detrujillo.com/academias-pre-universitarias/">Academias Preuniversitarias</a></li>
<li id="menu-item-34399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34399"><a href="https://detrujillo.com/colegios/">Colegios</a></li>
<li id="menu-item-39045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="https://detrujillo.com/institutos/">Institutos</a></li>
<li id="menu-item-1114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114"><a href="https://detrujillo.com/jardines/">Jardines</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1141"><a href="https://detrujillo.com/turismo-hoteleria-y-gastronomia/">Turismo, Hotelería y Gastronomía</a></li>
<li id="menu-item-34401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34401"><a href="https://detrujillo.com/universidades/">Universidades</a></li>
</ul>
</li>
<li id="menu-item-1095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1095"><a href="https://detrujillo.com/gimnasios/">Gimnasios</a></li>
<li id="menu-item-58826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58826"><a href="https://detrujillo.com/mecanicos/">Mecánicos</a></li>
<li id="menu-item-34232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34232"><a href="#">Proveedores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-14632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14632"><a href="https://detrujillo.com/anfitrionas-y-modelos/">Anfitrionas y Modelos</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191"><a href="https://detrujillo.com/fotografos-de-matrimonios/">Fotografía y Videos</a></li>
<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://detrujillo.com/catering-y-buffet/">Catering y Buffets</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://detrujillo.com/salones-de-belleza/">Salones de belleza</a></li>
<li id="menu-item-11672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11672"><a href="https://detrujillo.com/musica-y-orquesta/mariachis/">Mariachis</a></li>
<li id="menu-item-5272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5272"><a href="https://detrujillo.com/transporte/">Transporte</a></li>
<li id="menu-item-14283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14283"><a href="https://detrujillo.com/servicio-de-taxi/">Servicios de Taxi</a></li>
<li id="menu-item-1194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194"><a href="https://detrujillo.com/locales-y-recepciones-para-eventos/">Locales y recepciones</a></li>
</ul>
</li>
<li id="menu-item-34233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34233"><a href="https://detrujillo.com/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1123"><a href="https://detrujillo.com/clinicas-odontologicas/">Clínicas Odontológicas</a></li>
<li id="menu-item-5299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5299"><a href="https://detrujillo.com/medicos/">Médicos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://detrujillo.com/cirugia-plastica/">Cirugía Plástica</a></li>
<li id="menu-item-5259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5259"><a href="https://detrujillo.com/ginecologia/">Ginecología</a></li>
<li id="menu-item-5255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5255"><a href="https://detrujillo.com/dermatologia/">Dermatología</a></li>
<li id="menu-item-5306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5306"><a href="https://detrujillo.com/neurologia/">Neurología</a></li>
<li id="menu-item-5303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5303"><a href="https://detrujillo.com/neumologia/">Neumología</a></li>
<li id="menu-item-5309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309"><a href="https://detrujillo.com/oftalmologia/">Oftalmología</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-34433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34433"><a href="#">Servicios Profesionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11786"><a href="https://detrujillo.com/colegios-profesionales/">Colegios Profesionales</a></li>
<li id="menu-item-14327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14327"><a href="https://detrujillo.com/notarias/">Notarias</a></li>
<li id="menu-item-25633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25633"><a href="https://detrujillo.com/servicios-ingenieria-redes/">Ingeniería y Redes</a></li>
</ul>
</li>
<li id="menu-item-34442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34442"><a href="#">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-34439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34439"><a href="https://detrujillo.com/agencias-de-viajes/">Agencias de Viajes</a></li>
<li id="menu-item-34441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34441"><a href="https://detrujillo.com/discotecas-y-bares/">Discotecas y bares</a></li>
<li id="menu-item-34437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34437"><a href="https://detrujillo.com/hoteles-trujillo-peru/">Hoteles</a></li>
<li id="menu-item-34438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34438"><a href="https://detrujillo.com/hostales-suites-bungalows/">Hostales y Hospedajes</a></li>
<li id="menu-item-34440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34440"><a href="https://detrujillo.com/transporte-terrestre/">Transporte terrestre</a></li>
</ul>
</li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://detrujillo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-12 ">

<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://detrujillo.com/">
<img src="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020.png" alt="" width="277" height="84" />
<span class="td-visual-hidden">Trujillo Perú</span>
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132"><a href="https://detrujillo.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34234"><a href="#">Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35150"><a href="https://detrujillo.com/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35151"><a href="https://detrujillo.com/noticias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35153"><a href="https://detrujillo.com/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49074"><a href="https://detrujillo.com/emprendedores/">Emprendedores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35155"><a href="https://detrujillo.com/noticias/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35156"><a href="https://detrujillo.com/noticias/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35157"><a href="https://detrujillo.com/noticias/institucionales/">Institucionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35149"><a href="https://detrujillo.com/noticias/mascotas-animales/">Mascotas y Animales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35161"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35160"><a href="https://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35162"><a href="https://detrujillo.com/noticias/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35159"><a href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35158"><a href="https://detrujillo.com/noticias/internacionales/">Internacionales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40570"><a href="https://detrujillo.com/noticias/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40571"><a href="https://detrujillo.com/noticias/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3280"><a href="https://detrujillo.com/trujillo/">Qué saber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3294"><a href="https://detrujillo.com/trujillo/perfil-de-la-ciudad/">Perfil de la ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3281"><a href="https://detrujillo.com/trujillo/distritos/">Distritos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3312"><a href="https://detrujillo.com/gobierno-de-trujillo/">Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3313"><a href="https://detrujillo.com/trujillo/historia-de-trujillo/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3315"><a href="https://detrujillo.com/trujillo/marinera-2/">Marinera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3319"><a href="https://detrujillo.com/trujillo/recetas-de-cocina/">Recetas de cocina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="#">Dónde Comer</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254"><a href="https://detrujillo.com/carnes-y-parrilladas/">Carnes y parrilladas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273"><a href="https://detrujillo.com/comida-rapida/">Comida rápida</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275"><a href="https://detrujillo.com/comida-oriental/">Comida oriental</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-274"><a href="https://detrujillo.com/comida-criolla-e-internacional/">Criolla e internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10480"><a href="https://detrujillo.com/cafeterias-y-jugueteria/">Juguerías y Cafeterías</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-251"><a href="https://detrujillo.com/pescados-y-mariscos/">Pescados y mariscos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-257"><a href="https://detrujillo.com/pizzerias-y-pastas/">Pizzerías y pastas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://detrujillo.com/pollerias/">Pollerías</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13653"><a href="#">Dónde Ir</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3310"><a href="https://detrujillo.com/trujillo/casonas-de-trujillo/">Casonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3316"><a href="https://detrujillo.com/trujillo/playas-de-trujillo/">Playas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3318"><a href="https://detrujillo.com/trujillo/sitios-arqueologicos/">Sitios Arqueológicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34204"><a href="#">Directorio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58827"><a href="https://detrujillo.com/abogados/">Abogados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13929"><a href="https://detrujillo.com/centros-comerciales/">Centros Comerciales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34402"><a href="#">Educación</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34400"><a href="https://detrujillo.com/academias-pre-universitarias/">Academias Preuniversitarias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34399"><a href="https://detrujillo.com/colegios/">Colegios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39045"><a href="https://detrujillo.com/institutos/">Institutos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1114"><a href="https://detrujillo.com/jardines/">Jardines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1141"><a href="https://detrujillo.com/turismo-hoteleria-y-gastronomia/">Turismo, Hotelería y Gastronomía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34401"><a href="https://detrujillo.com/universidades/">Universidades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1095"><a href="https://detrujillo.com/gimnasios/">Gimnasios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58826"><a href="https://detrujillo.com/mecanicos/">Mecánicos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34232"><a href="#">Proveedores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14632"><a href="https://detrujillo.com/anfitrionas-y-modelos/">Anfitrionas y Modelos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="https://detrujillo.com/fotografos-de-matrimonios/">Fotografía y Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1192"><a href="https://detrujillo.com/catering-y-buffet/">Catering y Buffets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1193"><a href="https://detrujillo.com/salones-de-belleza/">Salones de belleza</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11672"><a href="https://detrujillo.com/musica-y-orquesta/mariachis/">Mariachis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5272"><a href="https://detrujillo.com/transporte/">Transporte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14283"><a href="https://detrujillo.com/servicio-de-taxi/">Servicios de Taxi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1194"><a href="https://detrujillo.com/locales-y-recepciones-para-eventos/">Locales y recepciones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34233"><a href="https://detrujillo.com/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1123"><a href="https://detrujillo.com/clinicas-odontologicas/">Clínicas Odontológicas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5299"><a href="https://detrujillo.com/medicos/">Médicos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1353"><a href="https://detrujillo.com/cirugia-plastica/">Cirugía Plástica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5259"><a href="https://detrujillo.com/ginecologia/">Ginecología</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5255"><a href="https://detrujillo.com/dermatologia/">Dermatología</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5306"><a href="https://detrujillo.com/neurologia/">Neurología</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5303"><a href="https://detrujillo.com/neumologia/">Neumología</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5309"><a href="https://detrujillo.com/oftalmologia/">Oftalmología</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34433"><a href="#">Servicios Profesionales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11786"><a href="https://detrujillo.com/colegios-profesionales/">Colegios Profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14327"><a href="https://detrujillo.com/notarias/">Notarias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25633"><a href="https://detrujillo.com/servicios-ingenieria-redes/">Ingeniería y Redes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34442"><a href="#">Turismo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34439"><a href="https://detrujillo.com/agencias-de-viajes/">Agencias de Viajes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34441"><a href="https://detrujillo.com/discotecas-y-bares/">Discotecas y bares</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34437"><a href="https://detrujillo.com/hoteles-trujillo-peru/">Hoteles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34438"><a href="https://detrujillo.com/hostales-suites-bungalows/">Hostales y Hospedajes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34440"><a href="https://detrujillo.com/transporte-terrestre/">Transporte terrestre</a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://detrujillo.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
jueves, mayo 26, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/detrujilloperu" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-96521" class="post-96521 post type-post status-publish format-standard has-post-thumbnail category-institucionales category-nacionales" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://detrujillo.com/noticias/">Noticias</a></li><li class="entry-category"><a href="https://detrujillo.com/noticias/institucionales/">Institucionales</a></li><li class="entry-category"><a href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Lucha contra el cáncer: harán colecta pública este miércoles 25 y jueves 26 de mayo</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-25T11:25:42-05:00">25 mayo, 2022</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdetrujillo.com%2Flucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/&amp;media=https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222.jpg&description=Lucha+contra+el+c%C3%A1ncer%3A+har%C3%A1n+colecta+p%C3%BAblica+este+mi%C3%A9rcoles+25+y+jueves+26+de+mayo" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Lucha+contra+el+c%C3%A1ncer%3A+har%C3%A1n+colecta+p%C3%BAblica+este+mi%C3%A9rcoles+25+y+jueves+26+de+mayo %0A%0A https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/&title=Lucha+contra+el+c%C3%A1ncer%3A+har%C3%A1n+colecta+p%C3%BAblica+este+mi%C3%A9rcoles+25+y+jueves+26+de+mayo" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/&text=Lucha+contra+el+c%C3%A1ncer%3A+har%C3%A1n+colecta+p%C3%BAblica+este+mi%C3%A9rcoles+25+y+jueves+26+de+mayo" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222-696x464.jpg" srcset="https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222-696x464.jpg 696w, https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222-300x200.jpg 300w, https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222-1024x682.jpg 1024w, https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222-768x512.jpg 768w, https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222-1536x1023.jpg 1536w, https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222-1068x711.jpg 1068w, https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222-631x420.jpg 631w, https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222.jpg 1800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="liga-contra-cancer-222" /></a></div>
<p>Más de 15,000 voluntarios recorrerán las calles este miércoles 25 y jueves 26 de mayo con el fin de recaudar fondos para la lucha contra el cáncer en el Perú, durante la colecta pública 2022 de la Liga Contra el Cáncer.</p>
<p>Los recursos que se reúnan en estas dos jornadas servirán para ayudar a las familias más vulnerables del Perú a realizarse detecciones oportunas de la enfermedad, informó la institución.</p>
<p>Tras dos años de recaudación digital por la pandemia de covid-19, “los voluntarios volverán a recorrer las principales calles, junto a sus latas recaudadoras, como en años anteriores, incentivando a todos los peruanos a unirse a su Colecta Pública 2022”.</p>
<h2><strong>Detección oportuna</strong></h2>
<p>Durante 2020 y 2021, debido a la pandemia, la Liga Contra el Cáncer apeló a alternativas 100 % digitales “para la recaudación de fondos que le permitieran continuar llevando cultura de prevención del cáncer a las zonas más vulnerables del país”.</p>
<p>Sin embargo, este 2022, “con el regreso a la presencialidad, la colecta pública vuelve a las calles”, añadió.</p>
<p>El presidente de la Liga Contra el Cáncer, Adolfo Dammert, asegura que “el 95 % de los casos de cáncer detectados a tiempo tienen cura; por ello la detección oportuna es clave”.</p>
<h2><strong>Acciones de prevención</strong></h2>
<p>“Este año hemos lanzado la colecta pública del 4 de mayo al 4 de junio, la cual se realiza en formato híbrido: 90 % digital y 10 % es presencial. El objetivo es recaudar fondos para que la institución continúe realizando acciones de prevención en la población menos favorecida”, detalla.</p>
<p>Entre las principales acciones figuran los despistajes preventivos, los programas educativos de estilos de vida saludable y las charlas informativas de prevención de cáncer.</p>
<p>En el Perú, el cáncer se ha convertido en la primera causa de muerte en el país. Solo en el 2021, se registraron más de 70,000 nuevos casos y cerca de 35,000 muertes a causa de esta enfermedad, los cuales, en su mayoría, podrían haberse evitado con un chequeo oportuno.</p>
<p>Se estima que durante la pandemia el 85% de personas dejó de realizarse chequeos periódicos.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_1 td_block_template_1 ">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:300px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4512957764754908");
		            adEl.setAttribute("data-ad-slot", "8473495709");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4512957764754908");
		            adEl.setAttribute("data-ad-slot", "8473495709");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4512957764754908");
		            adEl.setAttribute("data-ad-slot", "8473495709");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4512957764754908");
		            adEl.setAttribute("data-ad-slot", "8473495709");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdetrujillo.com%2Flucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/&amp;media=https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222.jpg&description=Lucha+contra+el+c%C3%A1ncer%3A+har%C3%A1n+colecta+p%C3%BAblica+este+mi%C3%A9rcoles+25+y+jueves+26+de+mayo" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Lucha+contra+el+c%C3%A1ncer%3A+har%C3%A1n+colecta+p%C3%BAblica+este+mi%C3%A9rcoles+25+y+jueves+26+de+mayo %0A%0A https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/&title=Lucha+contra+el+c%C3%A1ncer%3A+har%C3%A1n+colecta+p%C3%BAblica+este+mi%C3%A9rcoles+25+y+jueves+26+de+mayo" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/&text=Lucha+contra+el+c%C3%A1ncer%3A+har%C3%A1n+colecta+p%C3%BAblica+este+mi%C3%A9rcoles+25+y+jueves+26+de+mayo" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://detrujillo.com/la-economia-peruana-crecio-3-8-en-el-primer-trimestre-del-2022/">La economía peruana creció 3.8 % en el primer trimestre del 2022</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://detrujillo.com/author/wmperu3/">Webmaster</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Webmaster"><meta itemprop="url" content="https://detrujillo.com/author/wmperu3/"></span><meta itemprop="datePublished" content="2022-05-25T11:25:42-05:00"><meta itemprop="dateModified" content="2022-05-25T11:25:42-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020.png"></span><meta itemprop="name" content="Trujillo Perú"></span><meta itemprop="headline " content="Lucha contra el cáncer: harán colecta pública este miércoles 25 y jueves 26 de mayo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://detrujillo.com/wp-content/uploads/2022/05/liga-contra-cancer-222.jpg"><meta itemprop="width" content="1800"><meta itemprop="height" content="1199"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":96521,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "9";
block_tdi_2.found_posts = "4090";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "455";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://detrujillo.com/la-economia-peruana-crecio-3-8-en-el-primer-trimestre-del-2022/" rel="bookmark" class="td-image-wrap " title="La economía peruana creció 3.8 % en el primer trimestre del 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La economía peruana creció 3.8 % en el primer trimestre del 2022" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2017/12/zapateria-trujillana-olini-se-reinventa-con-su-propia-linea-de-calzado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://detrujillo.com/la-economia-peruana-crecio-3-8-en-el-primer-trimestre-del-2022/" rel="bookmark" title="La economía peruana creció 3.8 % en el primer trimestre del 2022">La economía peruana creció 3.8 % en el primer trimestre del 2022</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://detrujillo.com/conoce-detalles-de-la-autografa-de-ley-sobre-el-retiro-de-fondos-de-las-afp/" rel="bookmark" class="td-image-wrap " title="Conoce detalles de la autógrafa de ley sobre el retiro de fondos de las AFP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conoce detalles de la autógrafa de ley sobre el retiro de fondos de las AFP" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2020/06/nuevo-cronograma-retirar-25-por-ciento-afp-quienes-no-se-registraron-218x150.jpg" width="218" height="150" /></a></div> <a href="https://detrujillo.com/noticias/institucionales/" class="td-post-category">Institucionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://detrujillo.com/conoce-detalles-de-la-autografa-de-ley-sobre-el-retiro-de-fondos-de-las-afp/" rel="bookmark" title="Conoce detalles de la autógrafa de ley sobre el retiro de fondos de las AFP">Conoce detalles de la autógrafa de ley sobre el retiro de fondos de las AFP</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://detrujillo.com/sbs-excluye-a-seis-cooperativas-de-registro-nacional-y-declara-su-disolucion/" rel="bookmark" class="td-image-wrap " title="SBS excluye a seis cooperativas de registro nacional y declara su disolución"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SBS excluye a seis cooperativas de registro nacional y declara su disolución" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2020/03/sbs-autoriza-bancos-cajas-cooperativas-brindar-facilidades-hasta-6-meses-deudores-218x150.jpg" width="218" height="150" /></a></div> <a href="https://detrujillo.com/noticias/institucionales/" class="td-post-category">Institucionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://detrujillo.com/sbs-excluye-a-seis-cooperativas-de-registro-nacional-y-declara-su-disolucion/" rel="bookmark" title="SBS excluye a seis cooperativas de registro nacional y declara su disolución">SBS excluye a seis cooperativas de registro nacional y declara su disolución</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://detrujillo.com/onpe-elige-tu-local-de-votacion-para-las-elecciones-regionales-y-municipales-2022/" rel="bookmark" class="td-image-wrap " title="ONPE: ‘Elige tu local de votación’, para las elecciones regionales y municipales 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ONPE: ‘Elige tu local de votación’, para las elecciones regionales y municipales 2022" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2022/05/elige-local-votacion-elecciones-peru-218x150.jpg" width="218" height="150" /></a></div> <a href="https://detrujillo.com/noticias/institucionales/" class="td-post-category">Institucionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://detrujillo.com/onpe-elige-tu-local-de-votacion-para-las-elecciones-regionales-y-municipales-2022/" rel="bookmark" title="ONPE: ‘Elige tu local de votación’, para las elecciones regionales y municipales 2022">ONPE: ‘Elige tu local de votación’, para las elecciones regionales y municipales 2022</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://detrujillo.com/el-16-de-mayo-se-inicia-marcha-blanca-para-tramites-de-pasaporte/" rel="bookmark" class="td-image-wrap " title="El 16 de mayo se inicia marcha blanca para trámites de pasaporte."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El 16 de mayo se inicia marcha blanca para trámites de pasaporte." data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2022/05/pasaporte-peru-migraciones-218x150.jpg" width="218" height="150" /></a></div> <a href="https://detrujillo.com/noticias/institucionales/" class="td-post-category">Institucionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://detrujillo.com/el-16-de-mayo-se-inicia-marcha-blanca-para-tramites-de-pasaporte/" rel="bookmark" title="El 16 de mayo se inicia marcha blanca para trámites de pasaporte.">El 16 de mayo se inicia marcha blanca para trámites de pasaporte.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://detrujillo.com/dia-internacional-de-los-museos-este-18-de-mayo-ingreso-libre-a-nivel-nacional/" rel="bookmark" class="td-image-wrap " title="Día Internacional de los Museos: este 18 de mayo ingreso libre a nivel nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día Internacional de los Museos: este 18 de mayo ingreso libre a nivel nacional" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2022/05/museo-huacas-de-moche-11-218x150.jpg" width="218" height="150" /></a></div> <a href="https://detrujillo.com/noticias/arte-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://detrujillo.com/dia-internacional-de-los-museos-este-18-de-mayo-ingreso-libre-a-nivel-nacional/" rel="bookmark" title="Día Internacional de los Museos: este 18 de mayo ingreso libre a nivel nacional">Día Internacional de los Museos: este 18 de mayo ingreso libre a nivel nacional</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://detrujillo.com/el-basquetbol-peruano-vuelve-a-renacer-y-se-prepara-para-su-re-afiliacion-a-la-fiba/" rel="bookmark" class="td-image-wrap " title="El básquetbol peruano vuelve a renacer y se prepara para su re afiliación a la FIBA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El básquetbol peruano vuelve a renacer y se prepara para su re afiliación a la FIBA" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2022/05/el-basquetbol-peruano-renace-218x150.jpg" width="218" height="150" /></a></div> <a href="https://detrujillo.com/noticias/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://detrujillo.com/el-basquetbol-peruano-vuelve-a-renacer-y-se-prepara-para-su-re-afiliacion-a-la-fiba/" rel="bookmark" title="El básquetbol peruano vuelve a renacer y se prepara para su re afiliación a la FIBA">El básquetbol peruano vuelve a renacer y se prepara para su re afiliación a la FIBA</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://detrujillo.com/imarpe-ejecutara-pesca-exploratoria-de-anchoveta-en-determinada-zona-marina/" rel="bookmark" class="td-image-wrap " title="Imarpe ejecutará pesca exploratoria de anchoveta en determinada zona marina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Imarpe ejecutará pesca exploratoria de anchoveta en determinada zona marina" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2022/05/pesca-exploratoria-anchoveta-peru-218x150.jpg" width="218" height="150" /></a></div> <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://detrujillo.com/imarpe-ejecutara-pesca-exploratoria-de-anchoveta-en-determinada-zona-marina/" rel="bookmark" title="Imarpe ejecutará pesca exploratoria de anchoveta en determinada zona marina">Imarpe ejecutará pesca exploratoria de anchoveta en determinada zona marina</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://detrujillo.com/mypes-como-emiten-facturas-electronicas/" rel="bookmark" class="td-image-wrap " title="Mypes: Cómo emitir facturas electrónicas desde plataformas seguras y sólidas."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mypes: Cómo emitir facturas electrónicas desde plataformas seguras y sólidas." data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2022/05/factura-electronica-sunat-peru-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://detrujillo.com/mypes-como-emiten-facturas-electronicas/" rel="bookmark" title="Mypes: Cómo emitir facturas electrónicas desde plataformas seguras y sólidas.">Mypes: Cómo emitir facturas electrónicas desde plataformas seguras y sólidas.</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="custom_html-8" class="widget_text td_block_template_1 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4512957764754908" data-ad-slot="1880861646" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-10" class="widget_text td_block_template_1 widget custom_html-10 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3904389758" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://detrujillo.com/"><img src="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020.png" alt="" title="" width="277" height="84" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>T: (+51.1) 720 8236 - 949 717 669<br>
deTRUJILLO.com - la web de Trujillo !<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#8be5e4ffeaf8cbefeefff9fee1e2e7e7e4a5e8e4e6"><span class="__cf_email__" data-cfemail="204e4f5441536044455452554a494c4c4f0e434f4d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/detrujilloperu" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'607f66fdbe8fdfa3e5154b83bf15c453'})})</script>

<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://detrujillo.com/lucha-contra-el-cancer-haran-colecta-publica-este-miercoles-25-y-jueves-26-de-mayo/?amp">
Ir a la versión móvil </a>
</div>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=306893882662486&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    
</script>
</body>
</html>