<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://detrujillo.com/xmlrpc.php" />
    <title>MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional - Trujillo Perú</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?fit=1000%2C667&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://detrujillo.com/#organization","name":"","url":"https://detrujillo.com/","sameAs":[]},{"@type":"WebSite","@id":"https://detrujillo.com/#website","url":"https://detrujillo.com/","name":"Trujillo Per\u00fa","publisher":{"@id":"https://detrujillo.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://detrujillo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/#webpage","url":"https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/","inLanguage":"es","name":"MINAGRI iniciar\u00e1 el fortalecimiento de la inocuidad agroalimentaria nacional - Trujillo Per\u00fa","isPartOf":{"@id":"https://detrujillo.com/#website"},"image":{"@type":"ImageObject","@id":"https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/#primaryimage","url":"https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?fit=1000%2C667&ssl=1","width":1000,"height":667},"primaryImageOfPage":{"@id":"https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/#primaryimage"},"datePublished":"2019-06-08T00:00:27+00:00","dateModified":"2019-06-07T14:41:06+00:00"},{"@type":"Article","@id":"https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/#article","isPartOf":{"@id":"https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/#webpage"},"author":{"@id":"https://detrujillo.com/author/wmperu/#author","name":"Webmaster"},"publisher":{"@id":"https://detrujillo.com/#organization"},"headline":"MINAGRI iniciar\u00e1 el fortalecimiento de la inocuidad agroalimentaria nacional","datePublished":"2019-06-08T00:00:27+00:00","dateModified":"2019-06-07T14:41:06+00:00","commentCount":0,"mainEntityOfPage":"https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/#webpage","image":{"@id":"https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/#primaryimage"},"keywords":"MINAGRI,Prodesa,SENASA","articleSection":"Nacionales"},{"@type":"Person","@id":"https://detrujillo.com/author/wmperu/#author","name":"Webmaster","image":{"@type":"ImageObject","@id":"https://detrujillo.com/#personlogo","url":"https://secure.gravatar.com/avatar/931d0b3295827a172de9204dde9754e6?s=96&d=mm&r=g","caption":"Webmaster"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; Feed" href="https://detrujillo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; RSS de los comentarios" href="https://detrujillo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional RSS de los comentarios" href="https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/detrujillo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=af847dae109c134b6bff654a9ca708c8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='batch_css-css'  href='https://detrujillo.com/wp-content/plugins/batchmove/css/batch.css?ver=af847dae109c134b6bff654a9ca708c8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://detrujillo.com/wp-includes/css/dist/block-library/style.min.css?ver=af847dae109c134b6bff654a9ca708c8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://detrujillo.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-date-remover-css'  href='https://detrujillo.com/wp-content/plugins/wp-date-remover/public/css/wp-date-remover-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://detrujillo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://detrujillo.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://detrujillo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://detrujillo.com/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://detrujillo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://detrujillo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://detrujillo.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/batchmove/js/batch.js?ver=af847dae109c134b6bff654a9ca708c8'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/wp-date-remover/public/js/wp-date-remover-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<!-- OG: 2.7.4 -->
<link rel="image_src" href="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?fit=1000%2C667&#038;ssl=1" /><meta itemprop="image" content="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?fit=1000%2C667&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?fit=1000%2C667&#038;ssl=1" /><meta property="og:image" content="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?fit=1000%2C667&#038;ssl=1" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta property="og:description" content="El Ministerio de Agricultura y Riego (Minagri) informó que este mes iniciará el fortalecimiento de la inocuidad agroalimentaria nacional, con un programa que durará cinco años. Dicho proyecto es el Programa de Desarrollo de Sanidad Agraria e Inocuidad Agroalimentaria (Prodesa), ejecutado por el Servicio Nacional de Sanidad Agraria (Senasa) y el Banco Interamericano de Desarrollo..." /><meta property="og:type" content="article" /><meta property="og:site_name" content="Trujillo Perú" /><meta property="og:title" content="MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional" /><meta property="og:url" content="https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/" /><meta property="og:updated_time" content="2019-06-07T09:41:06-05:00" /><meta property="article:tag" content="MINAGRI" /><meta property="article:tag" content="Prodesa" /><meta property="article:tag" content="SENASA" /><meta property="article:published_time" content="2019-06-07T19:00:27-05:00" /><meta property="article:modified_time" content="2019-06-07T09:41:06-05:00" /><meta property="article:author" content="https://detrujillo.com/author/wmperu/" /><meta property="article:section" content="Nacionales" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional" /><meta property="twitter:description" content="El Ministerio de Agricultura y Riego (Minagri) informó que este mes iniciará el fortalecimiento de la inocuidad agroalimentaria nacional, con un programa que durará cinco años. Dicho proyecto es el Programa de Desarrollo de Sanidad Agraria e Inocuidad Agroalimentaria (Prodesa), ejecutado por el..." /><meta property="twitter:image:width" content="1000" /><meta property="twitter:image:height" content="667" /><meta property="twitter:url" content="https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/" /><meta property="profile:first_name" content="Fredy" /><meta property="profile:last_name" content="Villanueva" /><meta property="profile:username" content="Webmaster" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://detrujillo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://detrujillo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://detrujillo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p2JyvY-kyi' />
<link rel="alternate" type="application/json+oembed" href="https://detrujillo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdetrujillo.com%2Fminagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://detrujillo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdetrujillo.com%2Fminagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional%2F&#038;format=xml" />
<meta property="fb:app_id" content="306893882662486"/><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '473491206188700');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=473491206188700&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Facebook Pixel Code 8 abril -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1899254440354594'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1899254440354594&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>
fbq('track', 'ViewContent', {
value: 1.00,
currency: 'USD'
});
</script>







<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4512957764754908",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//detrujillo.com/?wordfence_lh=1&hid=DB411228B62DA4BDC3F5514F5B5BB767');
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nacionales"],"pageAttributes":["minagri","prodesa","senasa"],"pagePostAuthor":"Webmaster"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB7V69L');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1492842968","wpRestUrl":"https:\/\/detrujillo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/detrujillo.com\/wp-admin\/","wpRestNonce":"1492842968","wpRestUrl":"https:\/\/detrujillo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://detrujillo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://detrujillo.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://detrujillo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fcbb39b-dc97-4929-94c2-d5f9fdb6b933';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Gracias por suscribirte";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Estás ahora suscrito, puedes desuscribirte en cualquier momento.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Cerrar";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "deTRUJILLO.com";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte !";
oneSignal_options['welcomeNotification']['url'] = "https://www.detrujillo.com";
oneSignal_options['subdomainName'] = "detrujillo";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir información y buenas noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SÍ, CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://detrujillo.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz click para recibir nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te suscribiste para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás registrado para recibir notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestiona las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirme';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional" />
<meta property="og:url" content="https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/" />
<meta property="og:description" content="El Ministerio de Agricultura y Riego (Minagri) informó que este mes iniciará el fortalecimiento de la inocuidad agroalimentaria nacional, con un programa que durará cinco años. Dicho proyecto es el…" />
<meta property="article:published_time" content="2019-06-08T00:00:27+00:00" />
<meta property="article:modified_time" content="2019-06-07T14:41:06+00:00" />
<meta property="og:site_name" content="Trujillo Perú" />
<meta property="og:image" content="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?fit=1000%2C667&amp;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional" />
<meta name="twitter:image" content="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?fit=1000%2C667&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48892280-1', 'auto');
  ga('send', 'pageview');

</script> 


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://detrujillo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://detrujillo.com/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://detrujillo.com/noticias/nacionales/",
                    "name": "Nacionales"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/",
                    "name": "MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg?fit=154%2C154&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg?fit=154%2C154&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg?fit=154%2C154&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #086593;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-79006 single-format-standard minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-132"><a href="https://detrujillo.com/">Inicio</a></li>
<li id="menu-item-3280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3280"><a href="https://detrujillo.com/trujillo/">Qué saber<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3294"><a href="https://detrujillo.com/trujillo/perfil-de-la-ciudad/">Perfil de la ciudad</a></li>
	<li id="menu-item-3281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3281"><a href="https://detrujillo.com/trujillo/distritos/">Distritos</a></li>
	<li id="menu-item-3312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3312"><a href="https://detrujillo.com/gobierno-de-trujillo/">Gobierno</a></li>
	<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313"><a href="https://detrujillo.com/trujillo/historia-de-trujillo/">Historia</a></li>
	<li id="menu-item-3315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3315"><a href="https://detrujillo.com/trujillo/marinera-2/">Marinera</a></li>
	<li id="menu-item-3319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3319"><a href="https://detrujillo.com/trujillo/recetas-de-cocina/">Recetas de cocina</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188"><a href="#">Dónde Comer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://detrujillo.com/carnes-y-parrilladas/">Carnes y parrilladas</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="https://detrujillo.com/comida-rapida/">Comida rápida</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://detrujillo.com/comida-oriental/">Comida oriental</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://detrujillo.com/comida-criolla-e-internacional/">Criolla e internacional</a></li>
	<li id="menu-item-10480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10480"><a href="https://detrujillo.com/cafeterias-y-jugueteria/">Juguerías y Cafeterías</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://detrujillo.com/pescados-y-mariscos/">Pescados y mariscos</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://detrujillo.com/pizzerias-y-pastas/">Pizzerías y pastas</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://detrujillo.com/pollerias/">Pollerías</a></li>
</ul>
</li>
<li id="menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13653"><a href="#">Dónde Ir<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3310"><a href="https://detrujillo.com/trujillo/casonas-de-trujillo/">Casonas</a></li>
	<li id="menu-item-3316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3316"><a href="https://detrujillo.com/trujillo/playas-de-trujillo/">Playas</a></li>
	<li id="menu-item-3318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3318"><a href="https://detrujillo.com/trujillo/sitios-arqueologicos/">Sitios Arqueológicos</a></li>
</ul>
</li>
<li id="menu-item-34204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34204"><a href="#">Directorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58827"><a href="https://detrujillo.com/abogados/">Abogados</a></li>
	<li id="menu-item-13929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13929"><a href="https://detrujillo.com/centros-comerciales/">Centros Comerciales</a></li>
	<li id="menu-item-34402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34402"><a href="#">Educación<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="https://detrujillo.com/academias-pre-universitarias/">Academias Preuniversitarias</a></li>
		<li id="menu-item-34399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34399"><a href="https://detrujillo.com/colegios/">Colegios</a></li>
		<li id="menu-item-39045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="https://detrujillo.com/institutos/">Institutos</a></li>
		<li id="menu-item-1114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114"><a href="https://detrujillo.com/jardines/">Jardines</a></li>
		<li id="menu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1141"><a href="https://detrujillo.com/turismo-hoteleria-y-gastronomia/">Turismo, Hotelería y Gastronomía</a></li>
		<li id="menu-item-34401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34401"><a href="https://detrujillo.com/universidades/">Universidades</a></li>
	</ul>
</li>
	<li id="menu-item-1095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1095"><a href="https://detrujillo.com/gimnasios/">Gimnasios</a></li>
	<li id="menu-item-58826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58826"><a href="https://detrujillo.com/mecanicos/">Mecánicos</a></li>
	<li id="menu-item-34232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34232"><a href="#">Proveedores<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14632"><a href="https://detrujillo.com/anfitrionas-y-modelos/">Anfitrionas y Modelos</a></li>
		<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191"><a href="https://detrujillo.com/fotografos-de-matrimonios/">Fotografía y Videos</a></li>
		<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://detrujillo.com/catering-y-buffet/">Catering y Buffets</a></li>
		<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://detrujillo.com/salones-de-belleza/">Salones de belleza</a></li>
		<li id="menu-item-11672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11672"><a href="https://detrujillo.com/musica-y-orquesta/mariachis/">Mariachis</a></li>
		<li id="menu-item-5272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5272"><a href="https://detrujillo.com/transporte/">Transporte</a></li>
		<li id="menu-item-14283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14283"><a href="https://detrujillo.com/servicio-de-taxi/">Servicios de Taxi</a></li>
		<li id="menu-item-1194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194"><a href="https://detrujillo.com/locales-y-recepciones-para-eventos/">Locales y recepciones</a></li>
	</ul>
</li>
	<li id="menu-item-34233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34233"><a href="https://detrujillo.com/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1123"><a href="https://detrujillo.com/clinicas-odontologicas/">Clínicas Odontológicas</a></li>
		<li id="menu-item-5299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5299"><a href="https://detrujillo.com/medicos/">Médicos<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://detrujillo.com/cirugia-plastica/">Cirugía Plástica</a></li>
			<li id="menu-item-5259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5259"><a href="https://detrujillo.com/ginecologia/">Ginecología</a></li>
			<li id="menu-item-5255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5255"><a href="https://detrujillo.com/dermatologia/">Dermatología</a></li>
			<li id="menu-item-5306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5306"><a href="https://detrujillo.com/neurologia/">Neurología</a></li>
			<li id="menu-item-5303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5303"><a href="https://detrujillo.com/neumologia/">Neumología</a></li>
			<li id="menu-item-5309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309"><a href="https://detrujillo.com/oftalmologia/">Oftalmología</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-34433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34433"><a href="#">Servicios Profesionales<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-11786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11786"><a href="https://detrujillo.com/colegios-profesionales/">Colegios Profesionales</a></li>
		<li id="menu-item-14327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14327"><a href="https://detrujillo.com/notarias/">Notarias</a></li>
		<li id="menu-item-25633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25633"><a href="https://detrujillo.com/servicios-ingenieria-redes/">Ingeniería y Redes</a></li>
	</ul>
</li>
	<li id="menu-item-34442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34442"><a href="#">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34439"><a href="https://detrujillo.com/agencias-de-viajes/">Agencias de Viajes</a></li>
		<li id="menu-item-34441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34441"><a href="https://detrujillo.com/discotecas-y-bares/">Discotecas y bares</a></li>
		<li id="menu-item-34437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34437"><a href="https://detrujillo.com/hoteles-trujillo-peru/">Hoteles</a></li>
		<li id="menu-item-34438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34438"><a href="https://detrujillo.com/hostales-suites-bungalows/">Hostales y Hospedajes</a></li>
		<li id="menu-item-34440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34440"><a href="https://detrujillo.com/transporte-terrestre/">Transporte terrestre</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-34234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34234"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35150"><a href="https://detrujillo.com/noticias/arte-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-35151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35151"><a href="https://detrujillo.com/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-35153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35153"><a href="https://detrujillo.com/noticias/educacion/">Educación</a></li>
	<li id="menu-item-49074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49074"><a href="https://detrujillo.com/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-35155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35155"><a href="https://detrujillo.com/noticias/eventos/">Eventos</a></li>
	<li id="menu-item-35156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35156"><a href="https://detrujillo.com/noticias/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-35157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35157"><a href="https://detrujillo.com/noticias/institucionales/">Institucionales</a></li>
	<li id="menu-item-35149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35149"><a href="https://detrujillo.com/noticias/mascotas-animales/">Mascotas y Animales</a></li>
	<li id="menu-item-35161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35161"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-35160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35160"><a href="https://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li>
		<li id="menu-item-35162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35162"><a href="https://detrujillo.com/noticias/regionales/">Regionales</a></li>
		<li id="menu-item-35159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35159"><a href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></li>
		<li id="menu-item-35158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35158"><a href="https://detrujillo.com/noticias/internacionales/">Internacionales</a></li>
	</ul>
</li>
	<li id="menu-item-40570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40570"><a href="https://detrujillo.com/noticias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-40571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40571"><a href="https://detrujillo.com/noticias/salud/">Salud</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://detrujillo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://detrujillo.com/">
                <img src="https://detrujillo.com/wp-content/uploads/2015/12/de-trujillo.png" alt=""/>
                <span class="td-visual-hidden">Trujillo Perú</span>
            </a>
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132"><a href="https://detrujillo.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3280"><a href="https://detrujillo.com/trujillo/">Qué saber</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3294"><a href="https://detrujillo.com/trujillo/perfil-de-la-ciudad/">Perfil de la ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3281"><a href="https://detrujillo.com/trujillo/distritos/">Distritos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3312"><a href="https://detrujillo.com/gobierno-de-trujillo/">Gobierno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3313"><a href="https://detrujillo.com/trujillo/historia-de-trujillo/">Historia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3315"><a href="https://detrujillo.com/trujillo/marinera-2/">Marinera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3319"><a href="https://detrujillo.com/trujillo/recetas-de-cocina/">Recetas de cocina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="#">Dónde Comer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254"><a href="https://detrujillo.com/carnes-y-parrilladas/">Carnes y parrilladas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273"><a href="https://detrujillo.com/comida-rapida/">Comida rápida</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275"><a href="https://detrujillo.com/comida-oriental/">Comida oriental</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-274"><a href="https://detrujillo.com/comida-criolla-e-internacional/">Criolla e internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10480"><a href="https://detrujillo.com/cafeterias-y-jugueteria/">Juguerías y Cafeterías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-251"><a href="https://detrujillo.com/pescados-y-mariscos/">Pescados y mariscos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-257"><a href="https://detrujillo.com/pizzerias-y-pastas/">Pizzerías y pastas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://detrujillo.com/pollerias/">Pollerías</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13653"><a href="#">Dónde Ir</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3310"><a href="https://detrujillo.com/trujillo/casonas-de-trujillo/">Casonas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3316"><a href="https://detrujillo.com/trujillo/playas-de-trujillo/">Playas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3318"><a href="https://detrujillo.com/trujillo/sitios-arqueologicos/">Sitios Arqueológicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34204"><a href="#">Directorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58827"><a href="https://detrujillo.com/abogados/">Abogados</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13929"><a href="https://detrujillo.com/centros-comerciales/">Centros Comerciales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34402"><a href="#">Educación</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34400"><a href="https://detrujillo.com/academias-pre-universitarias/">Academias Preuniversitarias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34399"><a href="https://detrujillo.com/colegios/">Colegios</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39045"><a href="https://detrujillo.com/institutos/">Institutos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1114"><a href="https://detrujillo.com/jardines/">Jardines</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1141"><a href="https://detrujillo.com/turismo-hoteleria-y-gastronomia/">Turismo, Hotelería y Gastronomía</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34401"><a href="https://detrujillo.com/universidades/">Universidades</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1095"><a href="https://detrujillo.com/gimnasios/">Gimnasios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58826"><a href="https://detrujillo.com/mecanicos/">Mecánicos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34232"><a href="#">Proveedores</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14632"><a href="https://detrujillo.com/anfitrionas-y-modelos/">Anfitrionas y Modelos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="https://detrujillo.com/fotografos-de-matrimonios/">Fotografía y Videos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1192"><a href="https://detrujillo.com/catering-y-buffet/">Catering y Buffets</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1193"><a href="https://detrujillo.com/salones-de-belleza/">Salones de belleza</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11672"><a href="https://detrujillo.com/musica-y-orquesta/mariachis/">Mariachis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5272"><a href="https://detrujillo.com/transporte/">Transporte</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14283"><a href="https://detrujillo.com/servicio-de-taxi/">Servicios de Taxi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1194"><a href="https://detrujillo.com/locales-y-recepciones-para-eventos/">Locales y recepciones</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34233"><a href="https://detrujillo.com/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1123"><a href="https://detrujillo.com/clinicas-odontologicas/">Clínicas Odontológicas</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5299"><a href="https://detrujillo.com/medicos/">Médicos</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1353"><a href="https://detrujillo.com/cirugia-plastica/">Cirugía Plástica</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5259"><a href="https://detrujillo.com/ginecologia/">Ginecología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5255"><a href="https://detrujillo.com/dermatologia/">Dermatología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5306"><a href="https://detrujillo.com/neurologia/">Neurología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5303"><a href="https://detrujillo.com/neumologia/">Neumología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5309"><a href="https://detrujillo.com/oftalmologia/">Oftalmología</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34433"><a href="#">Servicios Profesionales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11786"><a href="https://detrujillo.com/colegios-profesionales/">Colegios Profesionales</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14327"><a href="https://detrujillo.com/notarias/">Notarias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25633"><a href="https://detrujillo.com/servicios-ingenieria-redes/">Ingeniería y Redes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34442"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34439"><a href="https://detrujillo.com/agencias-de-viajes/">Agencias de Viajes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34441"><a href="https://detrujillo.com/discotecas-y-bares/">Discotecas y bares</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34437"><a href="https://detrujillo.com/hoteles-trujillo-peru/">Hoteles</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34438"><a href="https://detrujillo.com/hostales-suites-bungalows/">Hostales y Hospedajes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34440"><a href="https://detrujillo.com/transporte-terrestre/">Transporte terrestre</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34234"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35150"><a href="https://detrujillo.com/noticias/arte-cultura/">Arte y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35151"><a href="https://detrujillo.com/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35153"><a href="https://detrujillo.com/noticias/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49074"><a href="https://detrujillo.com/emprendedores/">Emprendedores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35155"><a href="https://detrujillo.com/noticias/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35156"><a href="https://detrujillo.com/noticias/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35157"><a href="https://detrujillo.com/noticias/institucionales/">Institucionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35149"><a href="https://detrujillo.com/noticias/mascotas-animales/">Mascotas y Animales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35161"><a href="#">Noticias</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35160"><a href="https://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35162"><a href="https://detrujillo.com/noticias/regionales/">Regionales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35159"><a href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35158"><a href="https://detrujillo.com/noticias/internacionales/">Internacionales</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40570"><a href="https://detrujillo.com/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40571"><a href="https://detrujillo.com/noticias/salud/">Salud</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://detrujillo.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, junio 7, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-333"><a href="https://detrujillo.com/telefonos-de-emergencia/">Teléfonos de Emergencia</a></li>
<li id="menu-item-35064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35064"><a href="#">Celulares</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a target="_blank" rel="noopener noreferrer" href="http://www.movistar.com.pe/movil/directorio-rpm">Directorio RPM</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170"><a target="_blank" rel="noopener noreferrer" href="https://www.telefonicamovistar.com.pe/CanalOnLine/LoginPersona.aspx">Mensajes a Movistar</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-184"><a href="http://www.ideasclaro.com.pe/enviosms.php">Mensajes a Claro</a></li>
</ul>
</li>
<li id="menu-item-34605" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34605"><a target="_blank" rel="noopener noreferrer" href="https://detrujillo.com/hosting-y-dominio/">Hosting y Dominio</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    </div>
            </div>

            
<article id="post-79006" class="td-post-template-3 post-79006 post type-post status-publish format-standard has-post-thumbnail category-nacionales tag-minagri tag-prodesa tag-senasa td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://detrujillo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://detrujillo.com/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?fit=1000%2C667&ssl=1" data-caption=""><img width="1000" height="667" class="entry-thumb td-modal-image" src="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?resize=1000%2C667&ssl=1" srcset="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?w=1000&ssl=1 1000w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://detrujillo.com/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></li></ul>                <h1 class="entry-title">MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T19:00:27+00:00" >7 junio, 2019</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdetrujillo.com%2Fminagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MINAGRI+iniciar%C3%A1+el+fortalecimiento+de+la+inocuidad+agroalimentaria+nacional&url=https%3A%2F%2Fdetrujillo.com%2Fminagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional%2F&via=Trujillo+Per%C3%BA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/&amp;media=https://detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg&description=MINAGRI+iniciar%C3%A1+el+fortalecimiento+de+la+inocuidad+agroalimentaria+nacional">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MINAGRI+iniciar%C3%A1+el+fortalecimiento+de+la+inocuidad+agroalimentaria+nacional %0A%0A https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>El <strong>Ministerio de Agricultura y Riego</strong> (Minagri) informó que este mes iniciará el fortalecimiento de la inocuidad agroalimentaria nacional, con un programa que durará cinco años.</p>
<p>Dicho proyecto es el <strong>Programa de Desarrollo de Sanidad Agraria e Inocuidad Agroalimentaria</strong> (Prodesa), ejecutado por el <strong>Servicio Nacional de Sanidad Agraria</strong> (Senasa) y el <strong>Banco Interamericano de Desarrollo</strong> (BID), que cuenta con un presupuesto de 674.6 millones de soles.</p>
<p>Con este programa se busca prevenir, gestionar y detectar riesgos transmitidos por los alimentos frescos de origen agrario, contribuyendo a la prosperidad económica de la agricultura familiar peruana, la seguridad alimentaria y la salud de los consumidores nacionales e internacionales.</p>
<p>El jefe del Senasa, Pedro Molina, señaló que el programa permitirá sentar las líneas de base para la vigilancia sanitaria en los alimentos agropecuarios, capacitar a los pequeños productores en las buenas prácticas agrícolas y de producción, así como sensibilizar a nuestros consumidores para que exijan y dispongan de alimentos sanos e inocuos.</p>
<p>Para ello, el<strong> Senasa</strong> tiene por objetivo lograr un sistema de rastreabiliidad que permita seguir el camino de los productos de origen vegetal y animal en toda la cadena productiva, es decir, durante su producción, transporte y comercialización.</p>
<p>También espera incrementar las acciones de bioseguridad que deben cumplir los manipuladores de los productos frescos en todos los pasos de la producción agraria, en la actualidad, una de cada diez personas se enferman por consumir alimentos contaminados y 420,000 personas mueren al año. Los niños menores de cinco años cargan con el 40% de enfermedades transmitidas por los alimentos, con 125,000 muertes anuales.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_1_5cfafadb64045_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5cfafadb64045_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5cfafadb64045_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="8473495709"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="8473495709"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="8473495709"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="8473495709"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://detrujillo.com/tag/minagri/">MINAGRI</a></li><li><a href="https://detrujillo.com/tag/prodesa/">Prodesa</a></li><li><a href="https://detrujillo.com/tag/senasa/">SENASA</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdetrujillo.com%2Fminagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MINAGRI+iniciar%C3%A1+el+fortalecimiento+de+la+inocuidad+agroalimentaria+nacional&url=https%3A%2F%2Fdetrujillo.com%2Fminagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional%2F&via=Trujillo+Per%C3%BA">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/&amp;media=https://detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg&description=MINAGRI+iniciar%C3%A1+el+fortalecimiento+de+la+inocuidad+agroalimentaria+nacional">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MINAGRI+iniciar%C3%A1+el+fortalecimiento+de+la+inocuidad+agroalimentaria+nacional %0A%0A https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://detrujillo.com/trailer-x-men-dark-phoenix/">Trailer: X-Men: Dark Phoenix</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://detrujillo.com/author/wmperu/">Webmaster</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Webmaster"></span><meta itemprop="datePublished" content="2019-06-07T19:00:27+00:00"><meta itemprop="dateModified" content="2019-06-07T09:41:06-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://detrujillo.com/wp-content/uploads/2015/12/de-trujillo.png"></span><meta itemprop="name" content="Trujillo Perú"></span><meta itemprop="headline " content="MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?fit=1000%2C667&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5cfafadb64d41_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5cfafadb64d41" ><script>var block_td_uid_2_5cfafadb64d41 = new tdBlock();
block_td_uid_2_5cfafadb64d41.id = "td_uid_2_5cfafadb64d41";
block_td_uid_2_5cfafadb64d41.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5cfafadb64d41_rand","td_column_number":3,"live_filter_cur_post_id":79006,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5cfafadb64d41_rand","tdc_css_class_style":"td_uid_2_5cfafadb64d41_rand_style"}';
block_td_uid_2_5cfafadb64d41.td_column_number = "3";
block_td_uid_2_5cfafadb64d41.block_type = "td_block_related_posts";
block_td_uid_2_5cfafadb64d41.post_count = "9";
block_td_uid_2_5cfafadb64d41.found_posts = "1558";
block_td_uid_2_5cfafadb64d41.header_color = "";
block_td_uid_2_5cfafadb64d41.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cfafadb64d41.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_2_5cfafadb64d41);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5cfafadb68019" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5cfafadb64d41" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_4_5cfafadb68052" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5cfafadb64d41" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_2_5cfafadb64d41 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/pleno-congreso-aprueba-mayoria-cuestion-confianza-ejecutivo/" rel="bookmark" class="td-image-wrap" title="El pleno del Congreso aprueba por mayoría la cuestión de confianza del Ejecutivo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El pleno del Congreso aprueba por mayoría la cuestión de confianza del Ejecutivo" data-type="image_tag" data-img-url="https://i1.wp.com/detrujillo.com/wp-content/uploads/2019/06/pleno-congreso-aprueba-mayoria-cuestion-confianza-ejecutivo.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/pleno-congreso-aprueba-mayoria-cuestion-confianza-ejecutivo/" rel="bookmark" title="El pleno del Congreso aprueba por mayoría la cuestión de confianza del Ejecutivo">El pleno del Congreso aprueba por mayoría la cuestión de confianza del Ejecutivo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/cotizacion-oro-alcanza-maximo-tres-meses-debilidad-dolar/" rel="bookmark" class="td-image-wrap" title="La cotización del oro alcanza su máximo de tres meses ante debilidad de dólar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La cotización del oro alcanza su máximo de tres meses ante debilidad de dólar" data-type="image_tag" data-img-url="https://i1.wp.com/detrujillo.com/wp-content/uploads/2017/01/comexperu-destaca-la-recuperacion-de-la-produccion-de-oro.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/cotizacion-oro-alcanza-maximo-tres-meses-debilidad-dolar/" rel="bookmark" title="La cotización del oro alcanza su máximo de tres meses ante debilidad de dólar">La cotización del oro alcanza su máximo de tres meses ante debilidad de dólar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/mtc-anuncia-creacion-programa-transporte-no-motorizado/" rel="bookmark" class="td-image-wrap" title="MTC anuncia la creación de un programa de transporte no motorizado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MTC anuncia la creación de un programa de transporte no motorizado" data-type="image_tag" data-img-url="https://i2.wp.com/detrujillo.com/wp-content/uploads/2019/06/mtc-anuncia-creacion-programa-transporte-no-motorizado.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/mtc-anuncia-creacion-programa-transporte-no-motorizado/" rel="bookmark" title="MTC anuncia la creación de un programa de transporte no motorizado">MTC anuncia la creación de un programa de transporte no motorizado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/peru-convierte-principal-exportador-cafe-organico-estados-unidos/" rel="bookmark" class="td-image-wrap" title="Perú se convierte en principal exportador de café orgánico a Estados Unidos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perú se convierte en principal exportador de café orgánico a Estados Unidos" data-type="image_tag" data-img-url="https://i2.wp.com/detrujillo.com/wp-content/uploads/2016/08/razones-para-consumir-cafe.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/peru-convierte-principal-exportador-cafe-organico-estados-unidos/" rel="bookmark" title="Perú se convierte en principal exportador de café orgánico a Estados Unidos">Perú se convierte en principal exportador de café orgánico a Estados Unidos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/peru-pone-prueba-preparacion-frente-naturaleza/" rel="bookmark" class="td-image-wrap" title="Perú pone a prueba su preparación frente a la naturaleza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perú pone a prueba su preparación frente a la naturaleza" data-type="image_tag" data-img-url="https://i2.wp.com/detrujillo.com/wp-content/uploads/2019/05/peru-pone-prueba-preparacion-frente-naturaleza.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/peru-pone-prueba-preparacion-frente-naturaleza/" rel="bookmark" title="Perú pone a prueba su preparación frente a la naturaleza">Perú pone a prueba su preparación frente a la naturaleza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/ministro-defensa-exhorta-poblacion-participar-simulacro-sismo/" rel="bookmark" class="td-image-wrap" title="Ministro de Defensa exhorta a la población a participar del simulacro de sismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro de Defensa exhorta a la población a participar del simulacro de sismo" data-type="image_tag" data-img-url="https://i2.wp.com/detrujillo.com/wp-content/uploads/2019/05/ministro-defensa-exhorta-poblacion-participar-simulacro-sismo.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/ministro-defensa-exhorta-poblacion-participar-simulacro-sismo/" rel="bookmark" title="Ministro de Defensa exhorta a la población a participar del simulacro de sismo">Ministro de Defensa exhorta a la población a participar del simulacro de sismo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/estudiantes-unmsm-ganan-concurso-mundial-inteligencia-artificial-china/" rel="bookmark" class="td-image-wrap" title="Estudiantes de UNMSM ganan concurso mundial de inteligencia artificial en China"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estudiantes de UNMSM ganan concurso mundial de inteligencia artificial en China" data-type="image_tag" data-img-url="https://i2.wp.com/detrujillo.com/wp-content/uploads/2019/05/estudiantes-unmsm-ganan-concurso-mundial-inteligencia-artificial-china.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/estudiantes-unmsm-ganan-concurso-mundial-inteligencia-artificial-china/" rel="bookmark" title="Estudiantes de UNMSM ganan concurso mundial de inteligencia artificial en China">Estudiantes de UNMSM ganan concurso mundial de inteligencia artificial en China</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/senasa-precisa-quinua-espana-representa-riesgo-peru/" rel="bookmark" class="td-image-wrap" title="SENASA precisa que la Quinua de España no representa riesgo para el Perú"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SENASA precisa que la Quinua de España no representa riesgo para el Perú" data-type="image_tag" data-img-url="https://i1.wp.com/detrujillo.com/wp-content/uploads/2017/12/minagri-senala-que-peru-es-el-primer-productor-y-exportador-mundial-de-quinua.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/senasa-precisa-quinua-espana-representa-riesgo-peru/" rel="bookmark" title="SENASA precisa que la Quinua de España no representa riesgo para el Perú">SENASA precisa que la Quinua de España no representa riesgo para el Perú</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/mtc-mincetur-establecen-agenda-esfuerzos-mejorar-competitividad-peru/" rel="bookmark" class="td-image-wrap" title="MTC y Mincetur establecen una agenda y unen esfuerzos para mejorar competitividad del Perú"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MTC y Mincetur establecen una agenda y unen esfuerzos para mejorar competitividad del Perú" data-type="image_tag" data-img-url="https://i2.wp.com/detrujillo.com/wp-content/uploads/2019/05/mtc-mincetur-establecen-agenda-esfuerzos-mejorar-competitividad-peru.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/mtc-mincetur-establecen-agenda-esfuerzos-mejorar-competitividad-peru/" rel="bookmark" title="MTC y Mincetur establecen una agenda y unen esfuerzos para mejorar competitividad del Perú">MTC y Mincetur establecen una agenda y unen esfuerzos para mejorar competitividad del Perú</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cfafadb64d41" data-td_block_id="td_uid_2_5cfafadb64d41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cfafadb64d41" data-td_block_id="td_uid_2_5cfafadb64d41"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="1" data-revive-id="164d16239a5519f4344b33b997fe654b"></ins>
<script async src="//re.adserver.pe/www/delivery/asyncjs.php"></script>

</div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Boletín deTRUJILLO.com</span></h4>			<div class="textwidget">Quieres recibir nuestro boletín informativo <style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://detrujillo.com/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://detrujillo.com/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://detrujillo.com/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-0"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/">
<input name="_nonce" type="hidden" value="ce85f74cc7">
<input name="formid" type="hidden" value="0">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><label for="mailster-firstname-0">Nombre</label><input id="mailster-firstname-0" name="firstname" type="text" value="" class="input mailster-firstname" aria-required="false" aria-label="Nombre"></div>
<div class="mailster-wrapper mailster-email-wrapper"><label for="mailster-email-0">Email <span class="mailster-required">*</span></label><input id="mailster-email-0" name="email" type="email" value="" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Enviar" class="submit-button button" aria-label="Enviar"></div>
</div>
</form>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="https://clik2it.com/e/0GXTYf.js"></script>

<iframe id="tmcmini" src="https://themoneyconverter.com/ES/MoneyConverter.aspx?from=USD&amp;to=PEN&amp;amount=1" style="width: 175px; height: 202px; border: none; background-color: #ffffff;" scrolling="no" marginwidth="0" marginheight="0"></iframe></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://claudiarafaella.com/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/detrujillo.com/wp-content/uploads/2018/01/banner.png?w=696&#038;ssl=1" alt="Claudia Rafaella - Scrapbooing & Cards"  style="width:300px;height:250px;border:0;" data-recalc-dims="1"></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://detrujillo.com/que-hacer-en-caso-de-sismo/">
<img src="https://i0.wp.com/detrujillo.com/wp-content/uploads/2017/11/banner-sismos.png?w=696&#038;ssl=1" alt="¿Qué hacer en caso de sismo?" style="width:324px;height:240px;border:0;" data-recalc-dims="1">
</a></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_6_5cfafadb6d7c8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5cfafadb6d7c8" ><script>var block_td_uid_6_5cfafadb6d7c8 = new tdBlock();
block_td_uid_6_5cfafadb6d7c8.id = "td_uid_6_5cfafadb6d7c8";
block_td_uid_6_5cfafadb6d7c8.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5cfafadb6d7c8_rand","tdc_css_class":"td_uid_6_5cfafadb6d7c8_rand","tdc_css_class_style":"td_uid_6_5cfafadb6d7c8_rand_style"}';
block_td_uid_6_5cfafadb6d7c8.td_column_number = "1";
block_td_uid_6_5cfafadb6d7c8.block_type = "td_block_7";
block_td_uid_6_5cfafadb6d7c8.post_count = "3";
block_td_uid_6_5cfafadb6d7c8.found_posts = "18346";
block_td_uid_6_5cfafadb6d7c8.header_color = "";
block_td_uid_6_5cfafadb6d7c8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cfafadb6d7c8.max_num_pages = "6116";
tdBlocksArray.push(block_td_uid_6_5cfafadb6d7c8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_6_5cfafadb6d7c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/" rel="bookmark" class="td-image-wrap" title="MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional" data-type="image_tag" data-img-url="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/minagri-iniciara-fortalecimiento-inocuidad-agroalimentaria-nacional/" rel="bookmark" title="MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional">MINAGRI iniciará el fortalecimiento de la inocuidad agroalimentaria nacional</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T19:00:27+00:00" >7 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/trailer-x-men-dark-phoenix/" rel="bookmark" class="td-image-wrap" title="Trailer: X-Men: Dark Phoenix"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Trailer: X-Men: Dark Phoenix" data-type="image_tag" data-img-url="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/trailer-x-men-dark-phoenix.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://detrujillo.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/trailer-x-men-dark-phoenix/" rel="bookmark" title="Trailer: X-Men: Dark Phoenix">Trailer: X-Men: Dark Phoenix</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T18:00:17+00:00" >7 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/trailer-aventuras-museo-magico/" rel="bookmark" class="td-image-wrap" title="Trailer: Aventuras en el museo mágico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Trailer: Aventuras en el museo mágico" data-type="image_tag" data-img-url="https://i0.wp.com/detrujillo.com/wp-content/uploads/2019/06/trailer-aventuras-en-el-museo-ma.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://detrujillo.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/trailer-aventuras-museo-magico/" rel="bookmark" title="Trailer: Aventuras en el museo mágico">Trailer: Aventuras en el museo mágico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T12:00:01+00:00" >7 junio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5cfafadb7aeba_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5cfafadb7aeba" ><script>var block_td_uid_7_5cfafadb7aeba = new tdBlock();
block_td_uid_7_5cfafadb7aeba.id = "td_uid_7_5cfafadb7aeba";
block_td_uid_7_5cfafadb7aeba.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5cfafadb7aeba_rand","tdc_css_class":"td_uid_7_5cfafadb7aeba_rand","tdc_css_class_style":"td_uid_7_5cfafadb7aeba_rand_style"}';
block_td_uid_7_5cfafadb7aeba.td_column_number = "1";
block_td_uid_7_5cfafadb7aeba.block_type = "td_block_7";
block_td_uid_7_5cfafadb7aeba.post_count = "3";
block_td_uid_7_5cfafadb7aeba.found_posts = "14323";
block_td_uid_7_5cfafadb7aeba.header_color = "";
block_td_uid_7_5cfafadb7aeba.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cfafadb7aeba.max_num_pages = "4775";
tdBlocksArray.push(block_td_uid_7_5cfafadb7aeba);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_7_5cfafadb7aeba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/investigadora-y-estudiante-doctoral-unt-ganan-concurso-fondecyt/" rel="bookmark" class="td-image-wrap" title="Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT" data-type="image_tag" data-img-url="https://i1.wp.com/detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/investigadora-y-estudiante-doctoral-unt-ganan-concurso-fondecyt/" rel="bookmark" title="Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT">Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-03T01:40:59+00:00" >3 diciembre, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/capacitaron-a-choferes-de-colectivos-sobre-seguridad-vial/" rel="bookmark" class="td-image-wrap" title="Capacitaron a Choferes de Colectivos sobre Seguridad Vial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Capacitaron a Choferes de Colectivos sobre Seguridad Vial" data-type="image_tag" data-img-url="https://i2.wp.com/detrujillo.com/wp-content/uploads/2015/12/capacitaron-choferes-colectivos-seguridad-vial.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/capacitaron-a-choferes-de-colectivos-sobre-seguridad-vial/" rel="bookmark" title="Capacitaron a Choferes de Colectivos sobre Seguridad Vial">Capacitaron a Choferes de Colectivos sobre Seguridad Vial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-03T01:16:25+00:00" >3 diciembre, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://detrujillo.com/iro-instituto-regional-de-oftalmologia/" rel="bookmark" class="td-image-wrap" title="Instituto Regional de Oftalmología (IRO) atenderá en nuevo local"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Instituto Regional de Oftalmología (IRO) atenderá en nuevo local" data-type="image_tag" data-img-url="https://i2.wp.com/detrujillo.com/wp-content/uploads/2012/01/iro-instituto-regional-de-oftalmologia.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/iro-instituto-regional-de-oftalmologia/" rel="bookmark" title="Instituto Regional de Oftalmología (IRO) atenderá en nuevo local">Instituto Regional de Oftalmología (IRO) atenderá en nuevo local</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-01-19T21:45:48+00:00" >19 enero, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5cfafadb96fdf_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5cfafadb96fdf" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://detrujillo.com/noticias/trujillo-noticias/"><span class="td-cat-name">Trujillo</span><span class="td-cat-no">4589</span></a></li><li><a href="https://detrujillo.com/noticias/educacion/"><span class="td-cat-name">Educación</span><span class="td-cat-no">3112</span></a></li><li><a href="https://detrujillo.com/noticias/eventos/"><span class="td-cat-name">Eventos</span><span class="td-cat-no">2358</span></a></li><li><a href="https://detrujillo.com/noticias/"><span class="td-cat-name">Noticias</span><span class="td-cat-no">1940</span></a></li><li><a href="https://detrujillo.com/noticias/regionales/"><span class="td-cat-name">Regionales</span><span class="td-cat-no">1694</span></a></li><li><a href="https://detrujillo.com/noticias/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1650</span></a></li><li><a href="https://detrujillo.com/noticias/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">1619</span></a></li><li><a href="https://detrujillo.com/noticias/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">1559</span></a></li><li><a href="https://detrujillo.com/noticias/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">1452</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://detrujillo.com/"><img src="https://detrujillo.com/wp-content/uploads/2015/12/de-trujillo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Los Paujiles 136 Of. 402 Urb. Los Pinos, Trujillo - Perú<br>
T: (+51.1) 720 8236 - 949 717 669<br>
deTRUJILLO.com - la web de Trujillo !<div class="footer-email-wrap">Contáctanos: <a href="mailto:notas@detrujillo.com">notas@detrujillo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Desarrollado por WEBMASTERPERU.net                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script type="text/javascript">
  _nQc = '89472242';
  _nQs = 'WordPress-Plugin';
  _nQsv = '1.3.1';
  _nQt = new Date().getTime();
  (function() {
    var no = document.createElement('script'); no.type = 'text/javascript'; no.async = true;
    no.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'serve.albacross.com/track.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(no, s);
  })();
</script>
			<script type="text/javascript">
				(function (d, a) {
					var h = d.getElementsByTagName("head")[0], p = d.location.protocol, s;
					wl_ef_uid = a;
					s = d.createElement("script");
					s.type = "text/javascript";
					s.charset = "utf-8";
					s.async = true;
					s.defer = true;
					s.src = "//app.wishloop.com/js/ef_embed.min.js";
					h.appendChild(s);
				})(document, '15483');
			</script>
				<script type="text/javascript">
				</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB7V69L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5cfafadb97b5e
    -->

    <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=af847dae109c134b6bff654a9ca708c8'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/comment-reply.min.js?ver=af847dae109c134b6bff654a9ca708c8'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/wp-embed.min.js?ver=af847dae109c134b6bff654a9ca708c8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=306893882662486&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://detrujillo.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://detrujillo.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'40410110',post:'79006',tz:'-5',srv:'detrujillo.com'} ]);
	_stq.push([ 'clickTrackerInit', '40410110', '79006' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.577 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-07 19:01:31 -->

<!-- super cache -->