<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Alumnos de Ingeniería Industrial UNT obtienen beca integral de Osinergmin - Trujillo Perú</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://detrujillo.com/xmlrpc.php" />
    <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/detrujillo.com\/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alumnos de Ingeniería Industrial UNT obtienen beca integral de Osinergmin - Trujillo Perú" />
	<meta property="og:description" content="Estudiantes del décimo ciclo de la carrera profesional de Ingeniería Industrial de la Universidad Nacional de Trujillo, Melina Mego Pinillos e Iván Ordóñez Galarreta, obtuvieron beca integral para realizar el Curso de Extensión Universitaria 2020 (CEU) del Organismo Supervisor de la Inversión en Energía y Minería. Para acceder a este curso, los jóvenes universitarios participaron [&hellip;]" />
	<meta property="og:url" content="https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/" />
	<meta property="og:site_name" content="Trujillo Perú" />
	<meta property="article:publisher" content="https://www.facebook.com/detrujilloperu" />
	<meta property="article:published_time" content="2021-01-11T20:29:32+00:00" />
	<meta property="article:modified_time" content="2021-01-12T02:23:50+00:00" />
	<meta property="og:image" content="https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Webmaster">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://detrujillo.com/#organization","name":"La web de Trujillo Per\u00fa","url":"https://detrujillo.com/","sameAs":["https://www.facebook.com/detrujilloperu"],"logo":{"@type":"ImageObject","@id":"https://detrujillo.com/#logo","inLanguage":"es","url":"https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon.png","width":400,"height":400,"caption":"La web de Trujillo Per\u00fa"},"image":{"@id":"https://detrujillo.com/#logo"}},{"@type":"WebSite","@id":"https://detrujillo.com/#website","url":"https://detrujillo.com/","name":"Trujillo Per\u00fa","description":"Portal de informaci\u00f3n, entretenimiento y buenas noticias","publisher":{"@id":"https://detrujillo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://detrujillo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/#primaryimage","inLanguage":"es","url":"https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/#webpage","url":"https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/","name":"Alumnos de Ingenier\u00eda Industrial UNT obtienen beca integral de Osinergmin - Trujillo Per\u00fa","isPartOf":{"@id":"https://detrujillo.com/#website"},"primaryImageOfPage":{"@id":"https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/#primaryimage"},"datePublished":"2021-01-11T20:29:32+00:00","dateModified":"2021-01-12T02:23:50+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/"]}]},{"@type":"Article","@id":"https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/#article","isPartOf":{"@id":"https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/#webpage"},"author":{"@id":"https://detrujillo.com/#/schema/person/81a8c4aceda32072cb3bf91d82e051c8"},"headline":"Alumnos de Ingenier\u00eda Industrial UNT obtienen beca integral de Osinergmin","datePublished":"2021-01-11T20:29:32+00:00","dateModified":"2021-01-12T02:23:50+00:00","mainEntityOfPage":{"@id":"https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/#webpage"},"publisher":{"@id":"https://detrujillo.com/#organization"},"image":{"@id":"https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/#primaryimage"},"keywords":"Organismo Supervisor de la Inversi\u00f3n en Energ\u00eda y Miner\u00eda,Osinergmin","articleSection":"Educaci\u00f3n,Noticias,Trujillo","inLanguage":"es"},{"@type":"Person","@id":"https://detrujillo.com/#/schema/person/81a8c4aceda32072cb3bf91d82e051c8","name":"Webmaster","image":{"@type":"ImageObject","@id":"https://detrujillo.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b4c4b468196e7704f7d6debaf9318c22?s=96&d=mm&r=g","caption":"Webmaster"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; Feed" href="https://detrujillo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; Feed de los comentarios" href="https://detrujillo.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/detrujillo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://detrujillo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://detrujillo.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://detrujillo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://detrujillo.com/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://detrujillo.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://detrujillo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://detrujillo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://detrujillo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://detrujillo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://detrujillo.com/wp-json/wp/v2/posts/92756" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://detrujillo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://detrujillo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://detrujillo.com/?p=92756' />
<link rel="alternate" type="application/json+oembed" href="https://detrujillo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdetrujillo.com%2Falumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://detrujillo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdetrujillo.com%2Falumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin%2F&#038;format=xml" />
<meta property="fb:app_id" content="306893882662486"/><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '473491206188700');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=473491206188700&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Facebook Pixel Code 8 abril -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1899254440354594'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1899254440354594&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>
fbq('track', 'ViewContent', {
value: 1.00,
currency: 'USD'
});
</script>







<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4512957764754908",
    enable_page_level_ads: true
  });
</script>



<!--- Tooltip player -->
<script type='text/javascript'>
window.Tooltip||function(t,e){var o={
url:"https://cdn.tooltip.io/static/player.js",
key:"d2250912-9fe5-49ac-a153-a054af8364af",
async:true
};
window.Tooltip={cs:[],_apiKey:o.key};for(
var r=["identify","goal","updateUserData","start","stop","refresh","show","hide","on"],
i={},n=0;n<r.length;n++){var a=r[n];i[a]=function(t){return function(){var e=Array.prototype.slice.call(arguments);
window.Tooltip.cs.push({method:t,args:e})}}(a)}window.Tooltip.API=i;var n=t.createElement(e),s=t.getElementsByTagName(e)[0];
n.type="text/javascript",n.async=o.async,s.parentNode.insertBefore(n,s),n.src=o.url}(document,"script");
</script>
<!--- Tooltip player -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '740078493075904');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=740078493075904&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bad5c0b910","wpRestUrl":"https:\/\/detrujillo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/detrujillo.com\/wp-admin\/","wpRestNonce":"bad5c0b910","wpRestUrl":"https:\/\/detrujillo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://detrujillo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5fcbb39b-dc97-4929-94c2-d5f9fdb6b933';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "deTRUJILLO.com";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte !";
oneSignal_options['welcomeNotification']['url'] = "https://www.detrujillo.com";
oneSignal_options['subdomainName'] = "detrujillo";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Deseas recibir información y buenas noticias?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SÍ, CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://detrujillo.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Te suscribiste para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueaste las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás registrado para recibir notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones :(';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestiona las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirme';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirme';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48892280-1', 'auto');
  ga('send', 'pageview');

</script> <link rel="icon" href="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020-icon-300x300.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ba1f1f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ba1f1f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ba1f1f;
                }
                .tdm-btn-style1 {
					background-color: #ba1f1f;
				}
				.tdm-btn-style2:before {
				    border-color: #ba1f1f;
				}
				.tdm-btn-style2 {
				    color: #ba1f1f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ba1f1f;
                    -moz-box-shadow: 0 2px 16px #ba1f1f;
                    box-shadow: 0 2px 16px #ba1f1f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ba1f1f;
                    -moz-box-shadow: 0 4px 26px #ba1f1f;
                    box-shadow: 0 4px 26px #ba1f1f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-92756 single-format-standard td-standard-pack alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-132"><a href="https://detrujillo.com/">Inicio</a></li>
<li id="menu-item-34234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34234"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35150"><a href="https://detrujillo.com/noticias/arte-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-35151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35151"><a href="https://detrujillo.com/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-35153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35153"><a href="https://detrujillo.com/noticias/educacion/">Educación</a></li>
	<li id="menu-item-49074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49074"><a href="https://detrujillo.com/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-35155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35155"><a href="https://detrujillo.com/noticias/eventos/">Eventos</a></li>
	<li id="menu-item-35156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35156"><a href="https://detrujillo.com/noticias/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-35157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35157"><a href="https://detrujillo.com/noticias/institucionales/">Institucionales</a></li>
	<li id="menu-item-35149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35149"><a href="https://detrujillo.com/noticias/mascotas-animales/">Mascotas y Animales</a></li>
	<li id="menu-item-35161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35161"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-35160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35160"><a href="https://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li>
		<li id="menu-item-35162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35162"><a href="https://detrujillo.com/noticias/regionales/">Regionales</a></li>
		<li id="menu-item-35159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35159"><a href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></li>
		<li id="menu-item-35158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35158"><a href="https://detrujillo.com/noticias/internacionales/">Internacionales</a></li>
	</ul>
</li>
	<li id="menu-item-40570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40570"><a href="https://detrujillo.com/noticias/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-40571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40571"><a href="https://detrujillo.com/noticias/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-3280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3280"><a href="https://detrujillo.com/trujillo/">Qué saber<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3294"><a href="https://detrujillo.com/trujillo/perfil-de-la-ciudad/">Perfil de la ciudad</a></li>
	<li id="menu-item-3281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3281"><a href="https://detrujillo.com/trujillo/distritos/">Distritos</a></li>
	<li id="menu-item-3312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3312"><a href="https://detrujillo.com/gobierno-de-trujillo/">Gobierno</a></li>
	<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313"><a href="https://detrujillo.com/trujillo/historia-de-trujillo/">Historia</a></li>
	<li id="menu-item-3315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3315"><a href="https://detrujillo.com/trujillo/marinera-2/">Marinera</a></li>
	<li id="menu-item-3319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3319"><a href="https://detrujillo.com/trujillo/recetas-de-cocina/">Recetas de cocina</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188"><a href="#">Dónde Comer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://detrujillo.com/carnes-y-parrilladas/">Carnes y parrilladas</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="https://detrujillo.com/comida-rapida/">Comida rápida</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://detrujillo.com/comida-oriental/">Comida oriental</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://detrujillo.com/comida-criolla-e-internacional/">Criolla e internacional</a></li>
	<li id="menu-item-10480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10480"><a href="https://detrujillo.com/cafeterias-y-jugueteria/">Juguerías y Cafeterías</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://detrujillo.com/pescados-y-mariscos/">Pescados y mariscos</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://detrujillo.com/pizzerias-y-pastas/">Pizzerías y pastas</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://detrujillo.com/pollerias/">Pollerías</a></li>
</ul>
</li>
<li id="menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13653"><a href="#">Dónde Ir<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3310"><a href="https://detrujillo.com/trujillo/casonas-de-trujillo/">Casonas</a></li>
	<li id="menu-item-3316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3316"><a href="https://detrujillo.com/trujillo/playas-de-trujillo/">Playas</a></li>
	<li id="menu-item-3318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3318"><a href="https://detrujillo.com/trujillo/sitios-arqueologicos/">Sitios Arqueológicos</a></li>
</ul>
</li>
<li id="menu-item-34204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34204"><a href="#">Directorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58827"><a href="https://detrujillo.com/abogados/">Abogados</a></li>
	<li id="menu-item-13929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13929"><a href="https://detrujillo.com/centros-comerciales/">Centros Comerciales</a></li>
	<li id="menu-item-34402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34402"><a href="#">Educación<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="https://detrujillo.com/academias-pre-universitarias/">Academias Preuniversitarias</a></li>
		<li id="menu-item-34399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34399"><a href="https://detrujillo.com/colegios/">Colegios</a></li>
		<li id="menu-item-39045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="https://detrujillo.com/institutos/">Institutos</a></li>
		<li id="menu-item-1114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114"><a href="https://detrujillo.com/jardines/">Jardines</a></li>
		<li id="menu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1141"><a href="https://detrujillo.com/turismo-hoteleria-y-gastronomia/">Turismo, Hotelería y Gastronomía</a></li>
		<li id="menu-item-34401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34401"><a href="https://detrujillo.com/universidades/">Universidades</a></li>
	</ul>
</li>
	<li id="menu-item-1095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1095"><a href="https://detrujillo.com/gimnasios/">Gimnasios</a></li>
	<li id="menu-item-58826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58826"><a href="https://detrujillo.com/mecanicos/">Mecánicos</a></li>
	<li id="menu-item-34232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34232"><a href="#">Proveedores<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14632"><a href="https://detrujillo.com/anfitrionas-y-modelos/">Anfitrionas y Modelos</a></li>
		<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191"><a href="https://detrujillo.com/fotografos-de-matrimonios/">Fotografía y Videos</a></li>
		<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="https://detrujillo.com/catering-y-buffet/">Catering y Buffets</a></li>
		<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://detrujillo.com/salones-de-belleza/">Salones de belleza</a></li>
		<li id="menu-item-11672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11672"><a href="https://detrujillo.com/musica-y-orquesta/mariachis/">Mariachis</a></li>
		<li id="menu-item-5272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5272"><a href="https://detrujillo.com/transporte/">Transporte</a></li>
		<li id="menu-item-14283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14283"><a href="https://detrujillo.com/servicio-de-taxi/">Servicios de Taxi</a></li>
		<li id="menu-item-1194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194"><a href="https://detrujillo.com/locales-y-recepciones-para-eventos/">Locales y recepciones</a></li>
	</ul>
</li>
	<li id="menu-item-34233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34233"><a href="https://detrujillo.com/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1123"><a href="https://detrujillo.com/clinicas-odontologicas/">Clínicas Odontológicas</a></li>
		<li id="menu-item-5299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5299"><a href="https://detrujillo.com/medicos/">Médicos<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://detrujillo.com/cirugia-plastica/">Cirugía Plástica</a></li>
			<li id="menu-item-5259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5259"><a href="https://detrujillo.com/ginecologia/">Ginecología</a></li>
			<li id="menu-item-5255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5255"><a href="https://detrujillo.com/dermatologia/">Dermatología</a></li>
			<li id="menu-item-5306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5306"><a href="https://detrujillo.com/neurologia/">Neurología</a></li>
			<li id="menu-item-5303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5303"><a href="https://detrujillo.com/neumologia/">Neumología</a></li>
			<li id="menu-item-5309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309"><a href="https://detrujillo.com/oftalmologia/">Oftalmología</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-34433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34433"><a href="#">Servicios Profesionales<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-11786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11786"><a href="https://detrujillo.com/colegios-profesionales/">Colegios Profesionales</a></li>
		<li id="menu-item-14327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14327"><a href="https://detrujillo.com/notarias/">Notarias</a></li>
		<li id="menu-item-25633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25633"><a href="https://detrujillo.com/servicios-ingenieria-redes/">Ingeniería y Redes</a></li>
	</ul>
</li>
	<li id="menu-item-34442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34442"><a href="#">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34439"><a href="https://detrujillo.com/agencias-de-viajes/">Agencias de Viajes</a></li>
		<li id="menu-item-34441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34441"><a href="https://detrujillo.com/discotecas-y-bares/">Discotecas y bares</a></li>
		<li id="menu-item-34437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34437"><a href="https://detrujillo.com/hoteles-trujillo-peru/">Hoteles</a></li>
		<li id="menu-item-34438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34438"><a href="https://detrujillo.com/hostales-suites-bungalows/">Hostales y Hospedajes</a></li>
		<li id="menu-item-34440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34440"><a href="https://detrujillo.com/transporte-terrestre/">Transporte terrestre</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://detrujillo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://detrujillo.com/">
                <img src="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020.png" alt=""/>
                <span class="td-visual-hidden">Trujillo Perú</span>
            </a>
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132"><a href="https://detrujillo.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34234"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35150"><a href="https://detrujillo.com/noticias/arte-cultura/">Arte y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35151"><a href="https://detrujillo.com/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35153"><a href="https://detrujillo.com/noticias/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49074"><a href="https://detrujillo.com/emprendedores/">Emprendedores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35155"><a href="https://detrujillo.com/noticias/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35156"><a href="https://detrujillo.com/noticias/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35157"><a href="https://detrujillo.com/noticias/institucionales/">Institucionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35149"><a href="https://detrujillo.com/noticias/mascotas-animales/">Mascotas y Animales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35161"><a href="#">Noticias</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35160"><a href="https://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35162"><a href="https://detrujillo.com/noticias/regionales/">Regionales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35159"><a href="https://detrujillo.com/noticias/nacionales/">Nacionales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35158"><a href="https://detrujillo.com/noticias/internacionales/">Internacionales</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40570"><a href="https://detrujillo.com/noticias/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40571"><a href="https://detrujillo.com/noticias/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3280"><a href="https://detrujillo.com/trujillo/">Qué saber</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3294"><a href="https://detrujillo.com/trujillo/perfil-de-la-ciudad/">Perfil de la ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3281"><a href="https://detrujillo.com/trujillo/distritos/">Distritos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3312"><a href="https://detrujillo.com/gobierno-de-trujillo/">Gobierno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3313"><a href="https://detrujillo.com/trujillo/historia-de-trujillo/">Historia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3315"><a href="https://detrujillo.com/trujillo/marinera-2/">Marinera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3319"><a href="https://detrujillo.com/trujillo/recetas-de-cocina/">Recetas de cocina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="#">Dónde Comer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254"><a href="https://detrujillo.com/carnes-y-parrilladas/">Carnes y parrilladas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273"><a href="https://detrujillo.com/comida-rapida/">Comida rápida</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275"><a href="https://detrujillo.com/comida-oriental/">Comida oriental</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-274"><a href="https://detrujillo.com/comida-criolla-e-internacional/">Criolla e internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10480"><a href="https://detrujillo.com/cafeterias-y-jugueteria/">Juguerías y Cafeterías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-251"><a href="https://detrujillo.com/pescados-y-mariscos/">Pescados y mariscos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-257"><a href="https://detrujillo.com/pizzerias-y-pastas/">Pizzerías y pastas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://detrujillo.com/pollerias/">Pollerías</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13653"><a href="#">Dónde Ir</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3310"><a href="https://detrujillo.com/trujillo/casonas-de-trujillo/">Casonas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3316"><a href="https://detrujillo.com/trujillo/playas-de-trujillo/">Playas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3318"><a href="https://detrujillo.com/trujillo/sitios-arqueologicos/">Sitios Arqueológicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34204"><a href="#">Directorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58827"><a href="https://detrujillo.com/abogados/">Abogados</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13929"><a href="https://detrujillo.com/centros-comerciales/">Centros Comerciales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34402"><a href="#">Educación</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34400"><a href="https://detrujillo.com/academias-pre-universitarias/">Academias Preuniversitarias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34399"><a href="https://detrujillo.com/colegios/">Colegios</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39045"><a href="https://detrujillo.com/institutos/">Institutos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1114"><a href="https://detrujillo.com/jardines/">Jardines</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1141"><a href="https://detrujillo.com/turismo-hoteleria-y-gastronomia/">Turismo, Hotelería y Gastronomía</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34401"><a href="https://detrujillo.com/universidades/">Universidades</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1095"><a href="https://detrujillo.com/gimnasios/">Gimnasios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58826"><a href="https://detrujillo.com/mecanicos/">Mecánicos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34232"><a href="#">Proveedores</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14632"><a href="https://detrujillo.com/anfitrionas-y-modelos/">Anfitrionas y Modelos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="https://detrujillo.com/fotografos-de-matrimonios/">Fotografía y Videos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1192"><a href="https://detrujillo.com/catering-y-buffet/">Catering y Buffets</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1193"><a href="https://detrujillo.com/salones-de-belleza/">Salones de belleza</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11672"><a href="https://detrujillo.com/musica-y-orquesta/mariachis/">Mariachis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5272"><a href="https://detrujillo.com/transporte/">Transporte</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14283"><a href="https://detrujillo.com/servicio-de-taxi/">Servicios de Taxi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1194"><a href="https://detrujillo.com/locales-y-recepciones-para-eventos/">Locales y recepciones</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34233"><a href="https://detrujillo.com/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1123"><a href="https://detrujillo.com/clinicas-odontologicas/">Clínicas Odontológicas</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5299"><a href="https://detrujillo.com/medicos/">Médicos</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1353"><a href="https://detrujillo.com/cirugia-plastica/">Cirugía Plástica</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5259"><a href="https://detrujillo.com/ginecologia/">Ginecología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5255"><a href="https://detrujillo.com/dermatologia/">Dermatología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5306"><a href="https://detrujillo.com/neurologia/">Neurología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5303"><a href="https://detrujillo.com/neumologia/">Neumología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5309"><a href="https://detrujillo.com/oftalmologia/">Oftalmología</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34433"><a href="#">Servicios Profesionales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11786"><a href="https://detrujillo.com/colegios-profesionales/">Colegios Profesionales</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14327"><a href="https://detrujillo.com/notarias/">Notarias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25633"><a href="https://detrujillo.com/servicios-ingenieria-redes/">Ingeniería y Redes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34442"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34439"><a href="https://detrujillo.com/agencias-de-viajes/">Agencias de Viajes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34441"><a href="https://detrujillo.com/discotecas-y-bares/">Discotecas y bares</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34437"><a href="https://detrujillo.com/hoteles-trujillo-peru/">Hoteles</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34438"><a href="https://detrujillo.com/hostales-suites-bungalows/">Hostales y Hospedajes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34440"><a href="https://detrujillo.com/transporte-terrestre/">Transporte terrestre</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://detrujillo.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes, enero 12, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-92756" class="post-92756 post type-post status-publish format-standard has-post-thumbnail category-educacion category-noticias category-trujillo-noticias tag-organismo-supervisor-de-la-inversion-en-energia-y-mineria tag-osinergmin" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://detrujillo.com/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://detrujillo.com/noticias/educacion/">Educación</a></li><li class="entry-category"><a  href="https://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Alumnos de Ingeniería Industrial UNT obtienen beca integral de Osinergmin</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T15:29:32-05:00" >11 enero, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdetrujillo.com%2Falumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/&amp;media=https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin.jpg&description=Alumnos+de+Ingenier%C3%ADa+Industrial+UNT+obtienen+beca+integral+de+Osinergmin">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Alumnos+de+Ingenier%C3%ADa+Industrial+UNT+obtienen+beca+integral+de+Osinergmin %0A%0A https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/&title=Alumnos+de+Ingenier%C3%ADa+Industrial+UNT+obtienen+beca+integral+de+Osinergmin">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/&text=Alumnos+de+Ingenier%C3%ADa+Industrial+UNT+obtienen+beca+integral+de+Osinergmin">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin.jpg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin-696x365.jpg" srcset="https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin-696x365.jpg 696w, https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin-300x158.jpg 300w, https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin-1024x538.jpg 1024w, https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin-768x403.jpg 768w, https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin-1068x561.jpg 1068w, https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin-800x420.jpg 800w, https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin"/></a></div>
            <!-- content --><p>Estudiantes del décimo ciclo de la carrera profesional de Ingeniería Industrial de la Universidad Nacional de Trujillo, Melina Mego Pinillos e Iván Ordóñez Galarreta, obtuvieron beca integral para realizar el <strong>Curso de Extensión Universitaria 2020</strong> (CEU) del <a href="https://www.osinergmin.gob.pe/SitePages/default.aspx"><strong>Organismo Supervisor de la Inversión en Energía y Minería</strong></a>.</p>
<p>Para acceder a este curso, los jóvenes universitarios participaron en la convocatoria nacional que realizó dicha entidad, en noviembre del año pasado. Siendo Melina e Iván uno de los 102 postulantes que lograron acceder a este beneficio académico en las especialidades de Supervisión de Gas Natural y Supervisión de Electricidad, respectivamente.</p>
<p>La estudiante Melina Mego agradeció a su familia y a los docentes de la Escuela Profesional de Ingeniería Industrial de la UNT, por el apoyo y la constante motivación que la impulsaron a perseguir este objetivo. “También agradezco a Osinergmin por la oportunidad. Tengo muchas expectativas en este curso y espero realizar un buen desempeño académico”, agregó.</p>
<p>Por su parte Iván Ordóñez reconoció que gracias a la excelente formación profesional que recibe en la UNT, así como a su esfuerzo y dedicación, pudo obtener una vacante en este curso. “Estoy feliz por el logro alcanzado, espero complementar mi aprendizaje con esta beca y aplicar los conocimientos adquiridos en beneficio de la sociedad”, refirió.</p>
<p>Los alumnos beneficiados desarrollarán el curso de Osinergmin, que tiene un aproximado de 200 horas, de forma gratuita. Además, al culminar el CEU, obtendrán doble certificación, por parte de Osinergmin y la Escuela Nacional de la Administración Pública (ENAP).</p>
<p>El curso de extensión universitaria iniciará el 1 de marzo y culminará en mayo del presente año, será mediante clases remotas con el uso de mecanismos virtuales de aprestamiento. Tiene como objetivo formar profesionales calificados para impulsar el desarrollo del sector energético y minero de nuestro país.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div><!-- AI CONTENT END 2 -->

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_1_00d td_block_template_1 ">

<style>
/* custom css */
.tdi_1_00d.td-a-rec{
					text-align: center;
				}.tdi_1_00d .td-element-style{
					z-index: -1;
				}.tdi_1_00d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_00d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_00d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="8473495709"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="8473495709"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="8473495709"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="8473495709"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://detrujillo.com/tag/organismo-supervisor-de-la-inversion-en-energia-y-mineria/">Organismo Supervisor de la Inversión en Energía y Minería</a></li><li><a href="https://detrujillo.com/tag/osinergmin/">Osinergmin</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdetrujillo.com%2Falumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/&amp;media=https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin.jpg&description=Alumnos+de+Ingenier%C3%ADa+Industrial+UNT+obtienen+beca+integral+de+Osinergmin">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Alumnos+de+Ingenier%C3%ADa+Industrial+UNT+obtienen+beca+integral+de+Osinergmin %0A%0A https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/&title=Alumnos+de+Ingenier%C3%ADa+Industrial+UNT+obtienen+beca+integral+de+Osinergmin">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/&text=Alumnos+de+Ingenier%C3%ADa+Industrial+UNT+obtienen+beca+integral+de+Osinergmin">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://detrujillo.com/britney-talento-reconocida-promotora-ambiental-madre-de-dios/">Britney, la talento reconocida como promotora ambiental de Madre de Dios</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://detrujillo.com/fijan-fecha-construccion-obras-santiago-de-chuco/">Fijan fecha en la construcción de obras para Santiago de Chuco</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://detrujillo.com/author/wmperu3/">Webmaster</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Webmaster"></span><meta itemprop="datePublished" content="2021-01-11T15:29:32-05:00"><meta itemprop="dateModified" content="2021-01-11T21:23:50-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020.png"></span><meta itemprop="name" content="Trujillo Perú"></span><meta itemprop="headline " content="Alumnos de Ingeniería Industrial UNT obtienen beca integral de Osinergmin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://detrujillo.com/wp-content/uploads/2021/01/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_ec4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_ec4" ><script>var block_tdi_2_ec4 = new tdBlock();
block_tdi_2_ec4.id = "tdi_2_ec4";
block_tdi_2_ec4.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_ec4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":92756,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_ec4","tdc_css_class_style":"tdi_2_ec4_rand_style"}';
block_tdi_2_ec4.td_column_number = "3";
block_tdi_2_ec4.block_type = "td_block_related_posts";
block_tdi_2_ec4.post_count = "9";
block_tdi_2_ec4.found_posts = "9295";
block_tdi_2_ec4.header_color = "";
block_tdi_2_ec4.ajax_pagination_infinite_stop = "";
block_tdi_2_ec4.max_num_pages = "1033";
tdBlocksArray.push(block_tdi_2_ec4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_8fe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_ec4" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_4_8cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_ec4" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_2_ec4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/fijan-fecha-construccion-obras-santiago-de-chuco/" rel="bookmark" class="td-image-wrap " title="Fijan fecha en la construcción de obras para Santiago de Chuco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fijan fecha en la construcción de obras para Santiago de Chuco" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2021/01/fijan-fecha-construccion-obras-santiago-de-chuco-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/institucionales/" class="td-post-category">Institucionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/fijan-fecha-construccion-obras-santiago-de-chuco/" rel="bookmark" title="Fijan fecha en la construcción de obras para Santiago de Chuco">Fijan fecha en la construcción de obras para Santiago de Chuco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/britney-talento-reconocida-promotora-ambiental-madre-de-dios/" rel="bookmark" class="td-image-wrap " title="Britney, la talento reconocida como promotora ambiental de Madre de Dios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Britney, la talento reconocida como promotora ambiental de Madre de Dios" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2021/01/britney-talento-reconocida-promotora-ambiental-madre-de-dios-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/educacion/" class="td-post-category">Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/britney-talento-reconocida-promotora-ambiental-madre-de-dios/" rel="bookmark" title="Britney, la talento reconocida como promotora ambiental de Madre de Dios">Britney, la talento reconocida como promotora ambiental de Madre de Dios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/mpt-inicia-rehabilitacion-calles-urb-la-noria/" rel="bookmark" class="td-image-wrap " title="MPT inicia rehabilitación de calles de Urb. La Noria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MPT inicia rehabilitación de calles de Urb. La Noria" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2021/01/mpt-inicia-rehabilitacion-calles-urb-la-noria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/institucionales/" class="td-post-category">Institucionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/mpt-inicia-rehabilitacion-calles-urb-la-noria/" rel="bookmark" title="MPT inicia rehabilitación de calles de Urb. La Noria">MPT inicia rehabilitación de calles de Urb. La Noria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/mpt-fortalece-lucha-contra-inseguridad-ciudadana/" rel="bookmark" class="td-image-wrap " title="MPT fortalece lucha contra la inseguridad ciudadana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MPT fortalece lucha contra la inseguridad ciudadana" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2021/01/mpt-fortalece-lucha-contra-inseguridad-ciudadana-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/institucionales/" class="td-post-category">Institucionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/mpt-fortalece-lucha-contra-inseguridad-ciudadana/" rel="bookmark" title="MPT fortalece lucha contra la inseguridad ciudadana">MPT fortalece lucha contra la inseguridad ciudadana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/ministerio-cultura-reinician-limpieza-zona-sur-chan-chan/" rel="bookmark" class="td-image-wrap " title="Ministerio de Cultura: Reinician limpieza de zona sur de Chan Chan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministerio de Cultura: Reinician limpieza de zona sur de Chan Chan" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2021/01/ministerio-cultura-reinician-limpieza-zona-sur-chan-chan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/arte-cultura/" class="td-post-category">Arte y Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/ministerio-cultura-reinician-limpieza-zona-sur-chan-chan/" rel="bookmark" title="Ministerio de Cultura: Reinician limpieza de zona sur de Chan Chan">Ministerio de Cultura: Reinician limpieza de zona sur de Chan Chan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/nuevo-reglamento-pronabec-amplia-beneficios-talentos-escasos-recursos-economicos/" rel="bookmark" class="td-image-wrap " title="Nuevo Reglamento del Pronabec amplía beneficios a talentos de escasos recursos económicos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuevo Reglamento del Pronabec amplía beneficios a talentos de escasos recursos económicos" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2021/01/nuevo-reglamento-pronabec-amplia-beneficios-talentos-escasos-recursos-economicos-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/educacion/" class="td-post-category">Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/nuevo-reglamento-pronabec-amplia-beneficios-talentos-escasos-recursos-economicos/" rel="bookmark" title="Nuevo Reglamento del Pronabec amplía beneficios a talentos de escasos recursos económicos">Nuevo Reglamento del Pronabec amplía beneficios a talentos de escasos recursos económicos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/afp-impacto-sueldo-afiliados/" rel="bookmark" class="td-image-wrap " title="Las AFP y su impacto en el sueldo de miles de afiliados" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las AFP y su impacto en el sueldo de miles de afiliados" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2021/01/afp-impacto-sueldo-afiliados-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/institucionales/" class="td-post-category">Institucionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/afp-impacto-sueldo-afiliados/" rel="bookmark" title="Las AFP y su impacto en el sueldo de miles de afiliados">Las AFP y su impacto en el sueldo de miles de afiliados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/gore-arequipa-reconoce-aporte-certificacion-competencias-desarrollo-region/" rel="bookmark" class="td-image-wrap " title="GORE Arequipa reconoce aporte de la certificación de competencias en el desarrollo de la región" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GORE Arequipa reconoce aporte de la certificación de competencias en el desarrollo de la región" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2021/01/gore-arequipa-reconoce-aporte-certificacion-competencias-desarrollo-region-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/educacion/" class="td-post-category">Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/gore-arequipa-reconoce-aporte-certificacion-competencias-desarrollo-region/" rel="bookmark" title="GORE Arequipa reconoce aporte de la certificación de competencias en el desarrollo de la región">GORE Arequipa reconoce aporte de la certificación de competencias en el desarrollo de la región</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://detrujillo.com/beca-18-2021-preseleccionados-mujeres/" rel="bookmark" class="td-image-wrap " title="Beca 18-2021: El 63.5% de los preseleccionados son mujeres" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Beca 18-2021: El 63.5% de los preseleccionados son mujeres" data-type="image_tag" data-img-url="https://detrujillo.com/wp-content/uploads/2021/01/beca-18-2021-preseleccionados-mujeres-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://detrujillo.com/noticias/educacion/" class="td-post-category">Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://detrujillo.com/beca-18-2021-preseleccionados-mujeres/" rel="bookmark" title="Beca 18-2021: El 63.5% de los preseleccionados son mujeres">Beca 18-2021: El 63.5% de los preseleccionados son mujeres</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ec4" data-td_block_id="tdi_2_ec4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ec4" data-td_block_id="tdi_2_ec4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-8" class="widget_text td_block_template_1 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Vertical 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4512957764754908"
     data-ad-slot="1880861646"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-10" class="widget_text td_block_template_1 widget custom_html-10 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Enlaces Sidebar dtcom1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4512957764754908"
     data-ad-slot="3904389758"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://detrujillo.com/"><img src="https://detrujillo.com/wp-content/uploads/2020/05/logotipo-detrujillo-com-2020.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Los Paujiles 136 Of. 402 Urb. Los Pinos, Trujillo - Perú<br>
T: (+51.1) 720 8236 - 949 717 669<br>
deTRUJILLO.com - la web de Trujillo !<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#325c5d465341725657464047585b5e5e5d1c515d5f"><span class="__cf_email__" data-cfemail="5739382336241733322325223d3e3b3b387934383a">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Desarrollado por WEBMASTERPERU.net                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				(function (d, a) {
					var h = d.getElementsByTagName("head")[0], p = d.location.protocol, s;
					wl_ef_uid = a;
					s = d.createElement("script");
					s.type = "text/javascript";
					s.charset = "utf-8";
					s.async = true;
					s.defer = true;
					s.src = "//app.wishloop.com/js/ef_embed.min.js";
					h.appendChild(s);
				})(document, '15483');
			</script>
		<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'607f66fdbe8fdfa3e5154b83bf15c453'})})</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5ffd8ce020b34
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://detrujillo.com/alumnos-ingenieria-industrial-unt-obtienen-beca-integral-osinergmin/?amp=1">
				Ir a la versión móvil			</a>
		</div>

				<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://detrujillo.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=306893882662486&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>