<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Ultiman detalles para renovar flota de Microbuses en Trujillo | Trujillo Perú</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://detrujillo.com/xmlrpc.php" />
    <meta property="og:image" content="http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo.jpg" /><meta name="author" content="Webmaster">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; Feed" href="http://detrujillo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; RSS de los comentarios" href="http://detrujillo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trujillo Perú &raquo; Ultiman detalles para renovar flota de Microbuses en Trujillo RSS de los comentarios" href="http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/detrujillo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b52c806ae1db7e9a1573fad19b0a893e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='batch_css-css'  href='http://detrujillo.com/wp-content/plugins/batchmove/css/batch.css?ver=b52c806ae1db7e9a1573fad19b0a893e' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://detrujillo.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=b52c806ae1db7e9a1573fad19b0a893e' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=b52c806ae1db7e9a1573fad19b0a893e' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://detrujillo.com/wp-content/tablepress-combined.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://detrujillo.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://detrujillo.com/wp-content/themes/dtcom-site/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://detrujillo.com/wp-content/plugins/batchmove/js/batch.js?ver=b52c806ae1db7e9a1573fad19b0a893e'></script>
<script type='text/javascript' src='http://detrujillo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://detrujillo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://detrujillo.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://detrujillo.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://detrujillo.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<link rel='https://api.w.org/' href='http://detrujillo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://detrujillo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://detrujillo.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UCV realiza debate sobre la “Calidad del aire en Trujillo”' href='http://detrujillo.com/ucv-realiza-debate-sobre-la-calidad-del-aire-en-trujillo/' />
<link rel='next' title='EsSalud recomienda uso de lentes de sol con protección UV' href='http://detrujillo.com/essalud-recomienda-uso-de-lentes-de-sol-con-proteccion-uv/' />

<link rel="canonical" href="http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/" />
<link rel='shortlink' href='http://detrujillo.com/?p=47461' />
<link rel="alternate" type="application/json+oembed" href="http://detrujillo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdetrujillo.com%2Fultiman-detalles-renovar-flota-de-microbuses-en-trujillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://detrujillo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdetrujillo.com%2Fultiman-detalles-renovar-flota-de-microbuses-en-trujillo%2F&#038;format=xml" />
<meta property="fb:app_id" content="306893882662486"/><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '473491206188700');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=473491206188700&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->







<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4512957764754908",
    enable_page_level_ads: true
  });
</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '66cc0b2507';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://detrujillo.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//detrujillo.com/?wordfence_logHuman=1&hid=F1110666540FAE5EE54D104FB721A72D');
</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["trujillo-noticias"],"pageAttributes":["coretralib","mpt","transporte-publico-de-trujillo"],"pagePostAuthor":"Webmaster"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB7V69L');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://detrujillo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ultiman detalles para renovar flota de Microbuses en Trujillo" />
<meta property="og:url" content="http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/" />
<meta property="og:description" content="El alcalde provincial Elidio Espinoza Quispe, recibió en su despacho a empresarios mexicanos y dirigentes de transporte para mostrar su respaldo en el tema de renovación de microbuses. Se informó q…" />
<meta property="article:published_time" content="2017-01-20T06:15:26+00:00" />
<meta property="article:modified_time" content="2017-01-20T06:18:17+00:00" />
<meta property="og:site_name" content="Trujillo Perú" />
<meta property="og:image" content="http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="466" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/detrujillo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/detrujillo.com\/wp-content\/themes\/dtcom-site";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #086593;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #086593;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #1f95d1;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #1f95d1 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-footer-wrapper {
        background-color: #1880a5;
    }

    
    body, p {
    	font-family:Roboto;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48892280-1', 'auto');
  ga('send', 'pageview');

</script> <link rel="icon" href="http://detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg" />
<meta name="msapplication-TileImage" content="http://detrujillo.com/wp-content/uploads/2015/12/de-trujillo-icono.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-47461 single-format-standard ultiman-detalles-renovar-flota-de-microbuses-en-trujillo single_template wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-132"><a href="http://detrujillo.com/">Inicio</a></li>
<li id="menu-item-3280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3280"><a href="http://detrujillo.com/trujillo/">Qué saber<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3294"><a href="http://detrujillo.com/trujillo/perfil-de-la-ciudad/">Perfil de la ciudad</a></li>
	<li id="menu-item-3281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3281"><a href="http://detrujillo.com/trujillo/distritos/">Distritos</a></li>
	<li id="menu-item-3312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3312"><a href="http://detrujillo.com/gobierno-de-trujillo/">Gobierno</a></li>
	<li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3313"><a href="http://detrujillo.com/trujillo/historia-de-trujillo/">Historia</a></li>
	<li id="menu-item-3315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3315"><a href="http://detrujillo.com/trujillo/marinera-2/">Marinera</a></li>
	<li id="menu-item-3319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3319"><a href="http://detrujillo.com/trujillo/recetas-de-cocina/">Recetas de cocina</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188"><a href="#">Dónde Comer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://detrujillo.com/carnes-y-parrilladas/">Carnes y parrilladas</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://detrujillo.com/comida-rapida/">Comida rápida</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="http://detrujillo.com/comida-oriental/">Comida oriental</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="http://detrujillo.com/comida-criolla-e-internacional/">Criolla e internacional</a></li>
	<li id="menu-item-10480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10480"><a href="http://detrujillo.com/cafeterias-y-jugueteria/">Juguerías y Cafeterías</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://detrujillo.com/pescados-y-mariscos/">Pescados y mariscos</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://detrujillo.com/pizzerias-y-pastas/">Pizzerías y pastas</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="http://detrujillo.com/pollerias/">Pollerías</a></li>
</ul>
</li>
<li id="menu-item-13653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13653"><a href="#">Dónde Ir<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3310"><a href="http://detrujillo.com/trujillo/casonas-de-trujillo/">Casonas</a></li>
	<li id="menu-item-3316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3316"><a href="http://detrujillo.com/trujillo/playas-de-trujillo/">Playas</a></li>
	<li id="menu-item-3318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3318"><a href="http://detrujillo.com/trujillo/sitios-arqueologicos/">Sitios Arqueológicos</a></li>
</ul>
</li>
<li id="menu-item-34204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34204"><a href="#">Directorio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13929"><a href="http://detrujillo.com/centros-comerciales/">Centros Comerciales</a></li>
	<li id="menu-item-34402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34402"><a href="#">Educación<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="http://detrujillo.com/academias-pre-universitarias/">Academias Preuniversitarias</a></li>
		<li id="menu-item-34399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34399"><a href="http://detrujillo.com/colegios/">Colegios</a></li>
		<li id="menu-item-39045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39045"><a href="http://detrujillo.com/institutos/">Institutos</a></li>
		<li id="menu-item-1114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114"><a href="http://detrujillo.com/jardines/">Jardines</a></li>
		<li id="menu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1141"><a href="http://detrujillo.com/turismo-hoteleria-y-gastronomia/">Turismo, Hotelería y Gastronomía</a></li>
		<li id="menu-item-34401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34401"><a href="http://detrujillo.com/universidades/">Universidades</a></li>
	</ul>
</li>
	<li id="menu-item-1095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1095"><a href="http://detrujillo.com/gimnasios/">Gimnasios</a></li>
	<li id="menu-item-34232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34232"><a href="#">Proveedores<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-14632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14632"><a href="http://detrujillo.com/anfitrionas-y-modelos/">Anfitrionas y Modelos</a></li>
		<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191"><a href="http://detrujillo.com/fotografos-de-matrimonios/">Fotografía y Videos</a></li>
		<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="http://detrujillo.com/catering-y-buffet/">Catering y Buffets</a></li>
		<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="http://detrujillo.com/salones-de-belleza/">Salones de belleza</a></li>
		<li id="menu-item-11672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11672"><a href="http://detrujillo.com/musica-y-orquesta/mariachis/">Mariachis</a></li>
		<li id="menu-item-5272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5272"><a href="http://detrujillo.com/transporte/">Transporte</a></li>
		<li id="menu-item-14283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14283"><a href="http://detrujillo.com/servicio-de-taxi/">Servicios de Taxi</a></li>
		<li id="menu-item-1194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194"><a href="http://detrujillo.com/locales-y-recepciones-para-eventos/">Locales y recepciones</a></li>
	</ul>
</li>
	<li id="menu-item-34233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34233"><a href="#">Salud<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1123"><a href="http://detrujillo.com/clinicas-odontologicas/">Clínicas Odontológicas</a></li>
		<li id="menu-item-5299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5299"><a href="http://detrujillo.com/medicos/">Medicos<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="http://detrujillo.com/cirujia-plastica/">Cirujía Plástica</a></li>
			<li id="menu-item-5259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5259"><a href="http://detrujillo.com/ginecologia/">Ginecología</a></li>
			<li id="menu-item-5255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5255"><a href="http://detrujillo.com/dermatologia/">Dermatología</a></li>
			<li id="menu-item-5306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5306"><a href="http://detrujillo.com/neurologia/">Neurología</a></li>
			<li id="menu-item-5303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5303"><a href="http://detrujillo.com/dermatologia-2/">Neumología</a></li>
			<li id="menu-item-5309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309"><a href="http://detrujillo.com/oftalmologia/">Oftalmología</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-34433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34433"><a href="#">Servicios Profesionales<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-11786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11786"><a href="http://detrujillo.com/colegios-profesionales/">Colegios Profesionales</a></li>
		<li id="menu-item-14327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14327"><a href="http://detrujillo.com/notarias/">Notarias</a></li>
		<li id="menu-item-25633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25633"><a href="http://detrujillo.com/servicios-ingenieria-redes/">Ingeniería y Redes</a></li>
	</ul>
</li>
	<li id="menu-item-34442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34442"><a href="#">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-34439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34439"><a href="http://detrujillo.com/agencias-de-viajes/">Agencias de Viajes</a></li>
		<li id="menu-item-34441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34441"><a href="http://detrujillo.com/discotecas-y-bares/">Discotecas y bares</a></li>
		<li id="menu-item-34437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34437"><a href="http://detrujillo.com/hoteles-trujillo-peru/">Hoteles</a></li>
		<li id="menu-item-34438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34438"><a href="http://detrujillo.com/hostales-suites-bungalows/">Hostales y Hospedajes</a></li>
		<li id="menu-item-34440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34440"><a href="http://detrujillo.com/transporte-terrestre/">Transporte terrestre</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-34234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34234"><a href="#">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35150"><a href="http://detrujillo.com/noticias/arte-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-35151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35151"><a href="http://detrujillo.com/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-35153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35153"><a href="http://detrujillo.com/noticias/educacion/">Educación</a></li>
	<li id="menu-item-35155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35155"><a href="http://detrujillo.com/noticias/eventos/">Eventos</a></li>
	<li id="menu-item-35156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35156"><a href="http://detrujillo.com/noticias/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-35157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35157"><a href="http://detrujillo.com/noticias/institucionales/">Institucionales</a></li>
	<li id="menu-item-35149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35149"><a href="http://detrujillo.com/noticias/mascotas-animales/">Mascotas y Animales</a></li>
	<li id="menu-item-35161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35161"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-35160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35160"><a href="http://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li>
		<li id="menu-item-35162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35162"><a href="http://detrujillo.com/noticias/regionales/">Regionales</a></li>
		<li id="menu-item-35159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35159"><a href="http://detrujillo.com/noticias/nacionales/">Nacionales</a></li>
		<li id="menu-item-35158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35158"><a href="http://detrujillo.com/noticias/internacionales/">Internacionales</a></li>
	</ul>
</li>
	<li id="menu-item-40570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40570"><a href="http://detrujillo.com/noticias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-40571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40571"><a href="http://detrujillo.com/noticias/salud/">Salud</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://detrujillo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://detrujillo.com/">
                <img src="http://detrujillo.com/wp-content/uploads/2015/12/de-trujillo.png" alt=""/>
                <span class="td-visual-hidden">Trujillo Perú</span>
            </a>
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-132"><a href="http://detrujillo.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3280"><a href="http://detrujillo.com/trujillo/">Qué saber</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3294"><a href="http://detrujillo.com/trujillo/perfil-de-la-ciudad/">Perfil de la ciudad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3281"><a href="http://detrujillo.com/trujillo/distritos/">Distritos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3312"><a href="http://detrujillo.com/gobierno-de-trujillo/">Gobierno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3313"><a href="http://detrujillo.com/trujillo/historia-de-trujillo/">Historia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3315"><a href="http://detrujillo.com/trujillo/marinera-2/">Marinera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3319"><a href="http://detrujillo.com/trujillo/recetas-de-cocina/">Recetas de cocina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-188"><a href="#">Dónde Comer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-254"><a href="http://detrujillo.com/carnes-y-parrilladas/">Carnes y parrilladas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273"><a href="http://detrujillo.com/comida-rapida/">Comida rápida</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275"><a href="http://detrujillo.com/comida-oriental/">Comida oriental</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-274"><a href="http://detrujillo.com/comida-criolla-e-internacional/">Criolla e internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10480"><a href="http://detrujillo.com/cafeterias-y-jugueteria/">Juguerías y Cafeterías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-251"><a href="http://detrujillo.com/pescados-y-mariscos/">Pescados y mariscos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-257"><a href="http://detrujillo.com/pizzerias-y-pastas/">Pizzerías y pastas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="http://detrujillo.com/pollerias/">Pollerías</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-13653"><a href="#">Dónde Ir</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3310"><a href="http://detrujillo.com/trujillo/casonas-de-trujillo/">Casonas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3316"><a href="http://detrujillo.com/trujillo/playas-de-trujillo/">Playas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3318"><a href="http://detrujillo.com/trujillo/sitios-arqueologicos/">Sitios Arqueológicos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34204"><a href="#">Directorio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13929"><a href="http://detrujillo.com/centros-comerciales/">Centros Comerciales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34402"><a href="#">Educación</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34400"><a href="http://detrujillo.com/academias-pre-universitarias/">Academias Preuniversitarias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34399"><a href="http://detrujillo.com/colegios/">Colegios</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39045"><a href="http://detrujillo.com/institutos/">Institutos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1114"><a href="http://detrujillo.com/jardines/">Jardines</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1141"><a href="http://detrujillo.com/turismo-hoteleria-y-gastronomia/">Turismo, Hotelería y Gastronomía</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34401"><a href="http://detrujillo.com/universidades/">Universidades</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1095"><a href="http://detrujillo.com/gimnasios/">Gimnasios</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34232"><a href="#">Proveedores</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14632"><a href="http://detrujillo.com/anfitrionas-y-modelos/">Anfitrionas y Modelos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://detrujillo.com/fotografos-de-matrimonios/">Fotografía y Videos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1192"><a href="http://detrujillo.com/catering-y-buffet/">Catering y Buffets</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1193"><a href="http://detrujillo.com/salones-de-belleza/">Salones de belleza</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11672"><a href="http://detrujillo.com/musica-y-orquesta/mariachis/">Mariachis</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5272"><a href="http://detrujillo.com/transporte/">Transporte</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14283"><a href="http://detrujillo.com/servicio-de-taxi/">Servicios de Taxi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1194"><a href="http://detrujillo.com/locales-y-recepciones-para-eventos/">Locales y recepciones</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34233"><a href="#">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1123"><a href="http://detrujillo.com/clinicas-odontologicas/">Clínicas Odontológicas</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5299"><a href="http://detrujillo.com/medicos/">Medicos</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1353"><a href="http://detrujillo.com/cirujia-plastica/">Cirujía Plástica</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5259"><a href="http://detrujillo.com/ginecologia/">Ginecología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5255"><a href="http://detrujillo.com/dermatologia/">Dermatología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5306"><a href="http://detrujillo.com/neurologia/">Neurología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5303"><a href="http://detrujillo.com/dermatologia-2/">Neumología</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5309"><a href="http://detrujillo.com/oftalmologia/">Oftalmología</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34433"><a href="#">Servicios Profesionales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11786"><a href="http://detrujillo.com/colegios-profesionales/">Colegios Profesionales</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14327"><a href="http://detrujillo.com/notarias/">Notarias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25633"><a href="http://detrujillo.com/servicios-ingenieria-redes/">Ingeniería y Redes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34442"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34439"><a href="http://detrujillo.com/agencias-de-viajes/">Agencias de Viajes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34441"><a href="http://detrujillo.com/discotecas-y-bares/">Discotecas y bares</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34437"><a href="http://detrujillo.com/hoteles-trujillo-peru/">Hoteles</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34438"><a href="http://detrujillo.com/hostales-suites-bungalows/">Hostales y Hospedajes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34440"><a href="http://detrujillo.com/transporte-terrestre/">Transporte terrestre</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-34234"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35150"><a href="http://detrujillo.com/noticias/arte-cultura/">Arte y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35151"><a href="http://detrujillo.com/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35153"><a href="http://detrujillo.com/noticias/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35155"><a href="http://detrujillo.com/noticias/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35156"><a href="http://detrujillo.com/noticias/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35157"><a href="http://detrujillo.com/noticias/institucionales/">Institucionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35149"><a href="http://detrujillo.com/noticias/mascotas-animales/">Mascotas y Animales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35161"><a href="#">Noticias</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35160"><a href="http://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35162"><a href="http://detrujillo.com/noticias/regionales/">Regionales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35159"><a href="http://detrujillo.com/noticias/nacionales/">Nacionales</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35158"><a href="http://detrujillo.com/noticias/internacionales/">Internacionales</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40570"><a href="http://detrujillo.com/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40571"><a href="http://detrujillo.com/noticias/salud/">Salud</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://detrujillo.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sábado, enero 21, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-333"><a href="http://detrujillo.com/telefonos-de-emergencia/">Teléfonos de Emergencia</a></li>
<li id="menu-item-35064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35064"><a href="#">Celulares</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-186"><a target="_blank" href="http://www.movistar.com.pe/movil/directorio-rpm">Directorio RPM</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170"><a target="_blank" href="https://www.telefonicamovistar.com.pe/CanalOnLine/LoginPersona.aspx">Mensajes a Movistar</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-184"><a href="http://www.ideasclaro.com.pe/enviosms.php">Mensajes a Claro</a></li>
</ul>
</li>
<li id="menu-item-34605" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34605"><a target="_blank" href="http://detrujillo.com/hosting-y-dominio/">Hosting y Dominio</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://detrujillo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://detrujillo.com/noticias/">
                                  <span itemprop="name">Noticias</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Trujillo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://detrujillo.com/noticias/trujillo-noticias/">
                                  <span itemprop="name">Trujillo</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ultiman detalles para renovar flota de Microbuses en Trujillo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-47461" class="post-47461 post type-post status-publish format-standard has-post-thumbnail hentry category-trujillo-noticias tag-coretralib tag-mpt tag-transporte-publico-de-trujillo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://detrujillo.com/noticias/">Noticias</a></li><li class="entry-category"><a  href="http://detrujillo.com/noticias/trujillo-noticias/">Trujillo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ultiman detalles para renovar flota de Microbuses en Trujillo</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T01:15:26+00:00" >20 enero, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdetrujillo.com%2Fultiman-detalles-renovar-flota-de-microbuses-en-trujillo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ultiman+detalles+para+renovar+flota+de+Microbuses+en+Trujillo&url=http%3A%2F%2Fdetrujillo.com%2Fultiman-detalles-renovar-flota-de-microbuses-en-trujillo%2F&via=Trujillo+Per%C3%BA"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/&amp;media=http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo.jpg&description=Ultiman+detalles+para+renovar+flota+de+Microbuses+en+Trujillo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ultiman+detalles+para+renovar+flota+de+Microbuses+en+Trujillo%20-%20http%3A%2F%2Fdetrujillo.com%2Fultiman-detalles-renovar-flota-de-microbuses-en-trujillo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/" data-text="Ultiman detalles para renovar flota de Microbuses en Trujillo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo-696x463.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo-696x463.jpg 696w, http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo-300x200.jpg 300w, http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo-631x420.jpg 631w, http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="detalles-para-renovar-flota-de-microbuses-en-trujillo"/></a></div>
        <p>El alcalde provincial <strong>Elidio Espinoza Quispe</strong>, recibió en su despacho a empresarios mexicanos y dirigentes de transporte para mostrar su respaldo en el tema de renovación de microbuses. Se informó que se han encontrado mecanismos para que los buses nuevos lleguen este año.</p>
<p>Durante la reunión, se informó que la Comuna Provincial está preparando las bases para poder definir qué tipo de microbuses se necesita, teniendo como opción el bus de 9 metros (60 personas) y el bus de 12 metros (100 personas). Los empresarios destacaron que dentro de 60 días estarían llegando ambos vehículos pilotos para que el usuario y dirigentes de transporte puedan evaluar.</p>
<p><strong>“No puede existir buena atención del transporte público cuando no hay un plan de rutas ni un sistema concreto de planes de renovación. El beneficiado será el ciudadano que utiliza el transporte todos los días”</strong>, indicó el alcalde provincial de Trujillo, Elidio Espinoza Quispe.</p>
<p>Otro punto importante tocado en la reunión, fue acogerse a una normativa recientemente implementada en el país para todos los sectores económicos. La misma consiste en la devolución anticipada del <strong>IGV</strong>, donde se encontraron la fórmulas legales para comprar los vehículos a un menor costo.</p>
<p><strong>“Estamos coordinando con la Municipalidad todos los planes de renovación de unidades, es la segunda vez que nos reunimos con los empresarios mexicanos y esperamos llegar a un buen puerto para que a mitad de año comenzar a tener unidades nuevas”</strong>, explicó el presidente de Coretralib, Andrés Sánchez Esquivel.</p>
<p>En la reunión, también se hizo presente el gerente de transporte, Tránsito y Seguridad Vial, José Benites, el presidente de la Comision de Transporte, Anthony Novoa, así como, los empresarios Javier Ramírez Mendoza, coordinador del proyecto y Renato Zancanaro, representante de MAN SE – Latinoamérica.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://detrujillo.com/tag/coretralib/">CORETRALIB</a></li><li><a href="http://detrujillo.com/tag/mpt/">mpt</a></li><li><a href="http://detrujillo.com/tag/transporte-publico-de-trujillo/">Transporte público de Trujillo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdetrujillo.com%2Fultiman-detalles-renovar-flota-de-microbuses-en-trujillo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ultiman+detalles+para+renovar+flota+de+Microbuses+en+Trujillo&url=http%3A%2F%2Fdetrujillo.com%2Fultiman-detalles-renovar-flota-de-microbuses-en-trujillo%2F&via=Trujillo+Per%C3%BA"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/&amp;media=http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo.jpg&description=Ultiman+detalles+para+renovar+flota+de+Microbuses+en+Trujillo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ultiman+detalles+para+renovar+flota+de+Microbuses+en+Trujillo%20-%20http%3A%2F%2Fdetrujillo.com%2Fultiman-detalles-renovar-flota-de-microbuses-en-trujillo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/" data-text="Ultiman detalles para renovar flota de Microbuses en Trujillo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://detrujillo.com/ucv-realiza-debate-sobre-la-calidad-del-aire-en-trujillo/">UCV realiza debate sobre la “Calidad del aire en Trujillo”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://detrujillo.com/essalud-recomienda-uso-de-lentes-de-sol-con-proteccion-uv/">EsSalud recomienda uso de lentes de sol con protección UV</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://detrujillo.com/author/wmperu/">Webmaster</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Webmaster"></span><meta itemprop="datePublished" content="2017-01-20T01:15:26+00:00"><meta itemprop="dateModified" content="2017-01-20T01:18:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://detrujillo.com/wp-content/uploads/2015/12/de-trujillo.png"></span><meta itemprop="name" content="Trujillo Perú"></span><meta itemprop="headline " content="Ultiman detalles para renovar flota de Microbuses en Trujillo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://detrujillo.com/wp-content/uploads/2017/01/detalles-para-renovar-flota-de-microbuses-en-trujillo.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="466"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_588368bacde4b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_588368bacde4b" ><script>var block_td_uid_3_588368bacde4b = new tdBlock();
block_td_uid_3_588368bacde4b.id = "td_uid_3_588368bacde4b";
block_td_uid_3_588368bacde4b.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_588368bacde4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_588368bacde4b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":47461,"live_filter_cur_post_author":"13"}';
block_td_uid_3_588368bacde4b.td_column_number = "3";
block_td_uid_3_588368bacde4b.block_type = "td_block_related_posts";
block_td_uid_3_588368bacde4b.post_count = "9";
block_td_uid_3_588368bacde4b.found_posts = "3876";
block_td_uid_3_588368bacde4b.header_color = "";
block_td_uid_3_588368bacde4b.ajax_pagination_infinite_stop = "";
block_td_uid_3_588368bacde4b.max_num_pages = "431";
tdBlocksArray.push(block_td_uid_3_588368bacde4b);
</script><h4 class="td-related-title"><a id="td_uid_4_588368bad1484" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_588368bacde4b" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_5_588368bad14c6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_588368bacde4b" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_3_588368bacde4b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://detrujillo.com/remodelan-parque-29-de-diciembre-y-le-colocan-iluminacion/" rel="bookmark" title="Remodelan Parque 29 de diciembre y le colocan iluminación por primera vez"><img width="218" height="150" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2017/01/remodelan-parque-29-de-diciembre-y-le-colocan-iluminacion-218x150.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/remodelan-parque-29-de-diciembre-y-le-colocan-iluminacion-218x150.jpg 218w, http://detrujillo.com/wp-content/uploads/2017/01/remodelan-parque-29-de-diciembre-y-le-colocan-iluminacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Remodelan Parque 29 de diciembre y le colocan iluminación por primera vez"/></a></div>                <a href="http://detrujillo.com/noticias/trujillo-noticias/" class="td-post-category">Trujillo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/remodelan-parque-29-de-diciembre-y-le-colocan-iluminacion/" rel="bookmark" title="Remodelan Parque 29 de diciembre y le colocan iluminación por primera vez">Remodelan Parque 29 de diciembre y le colocan iluminación por primera vez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://detrujillo.com/pobladores-de-alto-trujillo-son-beneficiados-con-mejoras-en-vias-de-acceso/" rel="bookmark" title="Pobladores de Alto Trujillo son beneficiados con mejoras en vías de acceso"><img width="218" height="150" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2017/01/pobladores-de-alto-trujillo-son-beneficiados-con-mejoras-en-vias-de-acceso-218x150.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/pobladores-de-alto-trujillo-son-beneficiados-con-mejoras-en-vias-de-acceso-218x150.jpg 218w, http://detrujillo.com/wp-content/uploads/2017/01/pobladores-de-alto-trujillo-son-beneficiados-con-mejoras-en-vias-de-acceso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pobladores de Alto Trujillo son beneficiados con mejoras en vías de acceso"/></a></div>                <a href="http://detrujillo.com/noticias/trujillo-noticias/" class="td-post-category">Trujillo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/pobladores-de-alto-trujillo-son-beneficiados-con-mejoras-en-vias-de-acceso/" rel="bookmark" title="Pobladores de Alto Trujillo son beneficiados con mejoras en vías de acceso">Pobladores de Alto Trujillo son beneficiados con mejoras en vías de acceso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://detrujillo.com/adjudican-camaras-y-terreno-para-central-de-monitoreo-matriz-en-trujillo/" rel="bookmark" title="Adjudican cámaras y terreno para Central de Monitoreo matriz en Trujillo"><img width="218" height="150" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2016/12/construccion-central-de-monitoreo-camaras-de-videovigilancia-218x150.jpg" srcset="http://detrujillo.com/wp-content/uploads/2016/12/construccion-central-de-monitoreo-camaras-de-videovigilancia-218x150.jpg 218w, http://detrujillo.com/wp-content/uploads/2016/12/construccion-central-de-monitoreo-camaras-de-videovigilancia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adjudican cámaras y terreno para Central de Monitoreo matriz en Trujillo"/></a></div>                <a href="http://detrujillo.com/noticias/trujillo-noticias/" class="td-post-category">Trujillo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/adjudican-camaras-y-terreno-para-central-de-monitoreo-matriz-en-trujillo/" rel="bookmark" title="Adjudican cámaras y terreno para Central de Monitoreo matriz en Trujillo">Adjudican cámaras y terreno para Central de Monitoreo matriz en Trujillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://detrujillo.com/inicia-el-mejoramiento-de-av-cesar-vallejo-que-beneficia-a-3-distritos/" rel="bookmark" title="Inicia el mejoramiento de Av. César Vallejo que beneficia a 3 distritos"><img width="218" height="150" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2017/01/mejoramiento-de-av-cesar-vallejo-que-beneficia-a-3-distritos-218x150.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/mejoramiento-de-av-cesar-vallejo-que-beneficia-a-3-distritos-218x150.jpg 218w, http://detrujillo.com/wp-content/uploads/2017/01/mejoramiento-de-av-cesar-vallejo-que-beneficia-a-3-distritos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inicia el mejoramiento de Av. César Vallejo que beneficia a 3 distritos"/></a></div>                <a href="http://detrujillo.com/noticias/trujillo-noticias/" class="td-post-category">Trujillo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/inicia-el-mejoramiento-de-av-cesar-vallejo-que-beneficia-a-3-distritos/" rel="bookmark" title="Inicia el mejoramiento de Av. César Vallejo que beneficia a 3 distritos">Inicia el mejoramiento de Av. César Vallejo que beneficia a 3 distritos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://detrujillo.com/segat-anuncia-cambio-de-horario-en-el-recojo-de-basura-de-trujillo/" rel="bookmark" title="Segat anuncia cambio de horario en el recojo de basura de Trujillo"><img width="218" height="150" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2017/01/segat-anuncia-cambio-horario-recojo-basura-218x150.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/segat-anuncia-cambio-horario-recojo-basura-218x150.jpg 218w, http://detrujillo.com/wp-content/uploads/2017/01/segat-anuncia-cambio-horario-recojo-basura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segat anuncia cambio de horario en el recojo de basura de Trujillo"/></a></div>                <a href="http://detrujillo.com/noticias/trujillo-noticias/" class="td-post-category">Trujillo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/segat-anuncia-cambio-de-horario-en-el-recojo-de-basura-de-trujillo/" rel="bookmark" title="Segat anuncia cambio de horario en el recojo de basura de Trujillo">Segat anuncia cambio de horario en el recojo de basura de Trujillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://detrujillo.com/700-turistas-de-diferentes-nacionalidades-de-un-crucero-visitan-trujillo/" rel="bookmark" title="700 turistas de diferentes nacionalidades de un Crucero visitan Trujillo"><img width="218" height="150" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2016/04/turistas-llegaron-puerto-salaverry-crucero-218x150.jpg" srcset="http://detrujillo.com/wp-content/uploads/2016/04/turistas-llegaron-puerto-salaverry-crucero-218x150.jpg 218w, http://detrujillo.com/wp-content/uploads/2016/04/turistas-llegaron-puerto-salaverry-crucero-100x70.jpg 100w, http://detrujillo.com/wp-content/uploads/2016/04/turistas-llegaron-puerto-salaverry-crucero-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="700 turistas de diferentes nacionalidades de un Crucero visitan Trujillo"/></a></div>                <a href="http://detrujillo.com/noticias/trujillo-noticias/" class="td-post-category">Trujillo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/700-turistas-de-diferentes-nacionalidades-de-un-crucero-visitan-trujillo/" rel="bookmark" title="700 turistas de diferentes nacionalidades de un Crucero visitan Trujillo">700 turistas de diferentes nacionalidades de un Crucero visitan Trujillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://detrujillo.com/choferes-y-cobradores-de-trujillo-sensibilizan-en-normas-de-seguridad-vial/" rel="bookmark" title="Choferes y cobradores de Trujillo sensibilizan en normas de Seguridad Vial"><img width="218" height="150" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2017/01/choferes-cobradores-sensibilizan-normas-de-seguridad-vial-218x150.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/choferes-cobradores-sensibilizan-normas-de-seguridad-vial-218x150.jpg 218w, http://detrujillo.com/wp-content/uploads/2017/01/choferes-cobradores-sensibilizan-normas-de-seguridad-vial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Choferes y cobradores de Trujillo sensibilizan en normas de Seguridad Vial"/></a></div>                <a href="http://detrujillo.com/noticias/trujillo-noticias/" class="td-post-category">Trujillo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/choferes-y-cobradores-de-trujillo-sensibilizan-en-normas-de-seguridad-vial/" rel="bookmark" title="Choferes y cobradores de Trujillo sensibilizan en normas de Seguridad Vial">Choferes y cobradores de Trujillo sensibilizan en normas de Seguridad Vial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://detrujillo.com/mpt-tendra-sistema-de-alerta-para-procesos-administrativos/" rel="bookmark" title="MPT tendrá sistema de alerta para procesos administrativos"><img width="218" height="150" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2017/01/mpt-ofrecera-consulta-de-tramites-por-internet-218x150.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/mpt-ofrecera-consulta-de-tramites-por-internet-218x150.jpg 218w, http://detrujillo.com/wp-content/uploads/2017/01/mpt-ofrecera-consulta-de-tramites-por-internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPT tendrá sistema de alerta para procesos administrativos"/></a></div>                <a href="http://detrujillo.com/noticias/trujillo-noticias/" class="td-post-category">Trujillo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/mpt-tendra-sistema-de-alerta-para-procesos-administrativos/" rel="bookmark" title="MPT tendrá sistema de alerta para procesos administrativos">MPT tendrá sistema de alerta para procesos administrativos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://detrujillo.com/mpt-refuerza-programa-agua-para-el-pueblo/" rel="bookmark" title="MPT refuerza programa ‘Agua para el Pueblo’"><img width="218" height="150" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2017/01/mpt-refuerza-programa-agua-para-el-pueblo-218x150.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/mpt-refuerza-programa-agua-para-el-pueblo-218x150.jpg 218w, http://detrujillo.com/wp-content/uploads/2017/01/mpt-refuerza-programa-agua-para-el-pueblo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPT refuerza programa ‘Agua para el Pueblo’"/></a></div>                <a href="http://detrujillo.com/noticias/trujillo-noticias/" class="td-post-category">Trujillo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/mpt-refuerza-programa-agua-para-el-pueblo/" rel="bookmark" title="MPT refuerza programa ‘Agua para el Pueblo’">MPT refuerza programa ‘Agua para el Pueblo’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588368bacde4b" data-td_block_id="td_uid_3_588368bacde4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_588368bacde4b" data-td_block_id="td_uid_3_588368bacde4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script src="http://clik2it.com/e/IjUNuo.js"></script></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4512957764754908" data-ad-slot="3242288717"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text"><div class="block-title"><span>Boletín deTRUJILLO.com</span></div>			<div class="textwidget">Quieres recibir nuestro boletín informativo <style id='mymail-form-default' type='text/css'>.mymail-emebed-form body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px !important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://detrujillo.com/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('http://detrujillo.com/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form textarea.input{resize:vertical;height:150px}.mymail-form li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info p{margin:0;padding:0}.mymail-form-info ul li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mymail-custom-form-css">
.mymail-form.mymail-form-0 .submit-button{background-color:#1e73be;}
.mymail-form.mymail-form-0 .submit-button:hover{background-color:#17249b;}
.mymail-form-0{margin-bottom:20px;}
.mymail-form-0 .input, .mymail-form-0 .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mymail-form-0 label{line-height:1.6em;}
.mymail-form-0 li{list-style:none !important;margin-left:0;}
.mymail-form-0 label .required{color:#f33;}
.mymail-form-0 input.required{color:inherit;}
.mymail-form-0 .mymail-email{}
.mymail-form-0 .mymail-firstname{}
.mymail-form-0 .mymail-lastname{}
.mymail-form-0 .mymail-lists-wrapper ul{list-style:none;margin-left:0;}
.mymail-form-0 .mymail-lists-wrapper ul li{margin-left:0;}
.mymail-form-0 .mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mymail-form-0 .mymail-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mymail-form-0 .error input{border:1px solid #f33;}
.mymail-form-0 .mymail-form-info.error{background:#f33;}
.mymail-form-0 .mymail-form-info ul li{color:inherit;margin-left:0;}
.mymail-form-0 .mymail-form-info.success{background-color: #24890D;}
.mymail-form-0 .mymail-form-info p{margin-bottom:0;}
.mymail-form-0 .mymail-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mymail-form-0 .submit-button{margin:6px 0 0;}
.mymail-form-0 .mymail-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('http://detrujillo.com/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mymail-form-0 .mymail-loader.loading{display: inline-block;}
@mediaonly screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mymail-form-0 .mymail-loader{background-image:url('http://detrujillo.com/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
.mymail-form-0 .mymail-firstname-wrapper label{}
</style>
<form action="http://detrujillo.com/mymail/subscribe" method="post" class="mymail-form-0 mymail-form mymail-form-submit mymail-ajax-form"><input name="_referer" type="hidden" value="http://detrujillo.com/ultiman-detalles-renovar-flota-de-microbuses-en-trujillo/">
<input name="formid" type="hidden" value="0">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-firstname-wrapper"><input id="mymail-firstname-0" name="firstname" type="text" value="" placeholder="Nombre (sin apellidos) *" class="input mymail-firstname mymail-required" aria-required="true" aria-label="Nombre (sin apellidos)"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_711f32a908_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mymail-wrapper mymail-email-wrapper"><input id="mymail-email-0" name="email" type="email" value="" placeholder="Email (el que más lees) *" class="input mymail-email mymail-required" aria-required="true" aria-label="Email (el que más lees)" spellcheck="false"></div>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Registrarme" class="submit-button button" aria-label="Registrarme"></div>
</div>
</form>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img src="http://detrujillo.com/banner/300x250/webmaster-peru.jpg" border="0">

<a href="http://sevenicole.cocinadiab.hop.clickbank.net"><img src="https://i2.wp.com/cocinasaludableparadiabeticos.com/imagenes/Banner-300x250-2opt.png?resize=300%2C250" data-recalc-dims="1" /></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_588368bade9dc_rand td-pb-border-top"  data-td-block-uid="td_uid_8_588368bade9dc" ><script>var block_td_uid_8_588368bade9dc = new tdBlock();
block_td_uid_8_588368bade9dc.id = "td_uid_8_588368bade9dc";
block_td_uid_8_588368bade9dc.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_588368bade9dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_588368bade9dc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_588368bade9dc.td_column_number = "1";
block_td_uid_8_588368bade9dc.block_type = "td_block_7";
block_td_uid_8_588368bade9dc.post_count = "3";
block_td_uid_8_588368bade9dc.found_posts = "10535";
block_td_uid_8_588368bade9dc.header_color = "";
block_td_uid_8_588368bade9dc.ajax_pagination_infinite_stop = "";
block_td_uid_8_588368bade9dc.max_num_pages = "3512";
tdBlocksArray.push(block_td_uid_8_588368bade9dc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_8_588368bade9dc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://detrujillo.com/consejos-para-reducir-el-dolor-de-espalda/" rel="bookmark" title="Consejos para reducir el dolor de espalda"><img width="100" height="70" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2017/01/consejos-para-reducir-el-dolor-de-espalda-100x70.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/consejos-para-reducir-el-dolor-de-espalda-100x70.jpg 100w, http://detrujillo.com/wp-content/uploads/2017/01/consejos-para-reducir-el-dolor-de-espalda-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Consejos para reducir el dolor de espalda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/consejos-para-reducir-el-dolor-de-espalda/" rel="bookmark" title="Consejos para reducir el dolor de espalda">Consejos para reducir el dolor de espalda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T02:45:19+00:00" >21 enero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://detrujillo.com/remodelan-parque-29-de-diciembre-y-le-colocan-iluminacion/" rel="bookmark" title="Remodelan Parque 29 de diciembre y le colocan iluminación por primera vez"><img width="100" height="70" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2017/01/remodelan-parque-29-de-diciembre-y-le-colocan-iluminacion-100x70.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/remodelan-parque-29-de-diciembre-y-le-colocan-iluminacion-100x70.jpg 100w, http://detrujillo.com/wp-content/uploads/2017/01/remodelan-parque-29-de-diciembre-y-le-colocan-iluminacion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Remodelan Parque 29 de diciembre y le colocan iluminación por primera vez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/remodelan-parque-29-de-diciembre-y-le-colocan-iluminacion/" rel="bookmark" title="Remodelan Parque 29 de diciembre y le colocan iluminación por primera vez">Remodelan Parque 29 de diciembre y le colocan iluminación por primera...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T01:57:27+00:00" >21 enero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://detrujillo.com/coordinadora-de-upn-explica-sobre-el-phubbing-la-adiccion-al-celular/" rel="bookmark" title="Coordinadora de UPN explica sobre el “Phubbing” la adicción al celular"><img width="100" height="70" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2017/01/coordinadora-upn-explica-sobre-phubbing-adiccion-celular-100x70.jpg" srcset="http://detrujillo.com/wp-content/uploads/2017/01/coordinadora-upn-explica-sobre-phubbing-adiccion-celular-100x70.jpg 100w, http://detrujillo.com/wp-content/uploads/2017/01/coordinadora-upn-explica-sobre-phubbing-adiccion-celular-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coordinadora de UPN explica sobre el “Phubbing” la adicción al celular"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/coordinadora-de-upn-explica-sobre-el-phubbing-la-adiccion-al-celular/" rel="bookmark" title="Coordinadora de UPN explica sobre el “Phubbing” la adicción al celular">Coordinadora de UPN explica sobre el “Phubbing” la adicción al celular</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T00:36:39+00:00" >21 enero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_588368bae34df_rand td-pb-border-top"  data-td-block-uid="td_uid_9_588368bae34df" ><script>var block_td_uid_9_588368bae34df = new tdBlock();
block_td_uid_9_588368bae34df.id = "td_uid_9_588368bae34df";
block_td_uid_9_588368bae34df.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_588368bae34df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_588368bae34df_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_588368bae34df.td_column_number = "1";
block_td_uid_9_588368bae34df.block_type = "td_block_7";
block_td_uid_9_588368bae34df.post_count = "3";
block_td_uid_9_588368bae34df.found_posts = "5978";
block_td_uid_9_588368bae34df.header_color = "";
block_td_uid_9_588368bae34df.ajax_pagination_infinite_stop = "";
block_td_uid_9_588368bae34df.max_num_pages = "1993";
tdBlocksArray.push(block_td_uid_9_588368bae34df);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_9_588368bae34df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://detrujillo.com/investigadora-y-estudiante-doctoral-unt-ganan-concurso-fondecyt/" rel="bookmark" title="Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT"><img width="100" height="70" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt-100x70.jpg" srcset="http://detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt-100x70.jpg 100w, http://detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt-300x207.jpg 300w, http://detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt-218x150.jpg 218w, http://detrujillo.com/wp-content/uploads/2015/12/investigadora-estudiante-doctoral-unt-ganan-concurso-fondecyt.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/investigadora-y-estudiante-doctoral-unt-ganan-concurso-fondecyt/" rel="bookmark" title="Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT">Investigadora y Estudiante Doctoral UNT ganan Concurso FONDECYT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-03T01:40:59+00:00" >3 diciembre, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://detrujillo.com/capacitaron-a-choferes-de-colectivos-sobre-seguridad-vial/" rel="bookmark" title="Capacitaron a Choferes de Colectivos sobre Seguridad Vial"><img width="100" height="70" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2015/12/capacitaron-choferes-colectivos-seguridad-vial-100x70.jpg" srcset="http://detrujillo.com/wp-content/uploads/2015/12/capacitaron-choferes-colectivos-seguridad-vial-100x70.jpg 100w, http://detrujillo.com/wp-content/uploads/2015/12/capacitaron-choferes-colectivos-seguridad-vial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capacitaron a Choferes de Colectivos sobre Seguridad Vial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/capacitaron-a-choferes-de-colectivos-sobre-seguridad-vial/" rel="bookmark" title="Capacitaron a Choferes de Colectivos sobre Seguridad Vial">Capacitaron a Choferes de Colectivos sobre Seguridad Vial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-03T01:16:25+00:00" >3 diciembre, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://detrujillo.com/iro-instituto-regional-de-oftalmologia/" rel="bookmark" title="Instituto Regional de Oftalmología (IRO) atenderá en nuevo local"><img width="100" height="70" class="entry-thumb" src="http://detrujillo.com/wp-content/uploads/2012/01/iro-instituto-regional-de-oftalmologia-100x70.jpg" srcset="http://detrujillo.com/wp-content/uploads/2012/01/iro-instituto-regional-de-oftalmologia-100x70.jpg 100w, http://detrujillo.com/wp-content/uploads/2012/01/iro-instituto-regional-de-oftalmologia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Instituto Regional de Oftalmología (IRO) atenderá en nuevo local"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://detrujillo.com/iro-instituto-regional-de-oftalmologia/" rel="bookmark" title="Instituto Regional de Oftalmología (IRO) atenderá en nuevo local">Instituto Regional de Oftalmología (IRO) atenderá en nuevo local</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-01-19T21:45:48+00:00" >19 enero, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_588368bae811c_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_10_588368bae811c" ><h4 class="block-title"><span>CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://detrujillo.com/noticias/trujillo-noticias/">Trujillo<span class="td-cat-no">3877</span></a></li><li><a href="http://detrujillo.com/noticias/eventos/">Eventos<span class="td-cat-no">2240</span></a></li><li><a href="http://detrujillo.com/noticias/">Noticias<span class="td-cat-no">1934</span></a></li><li><a href="http://detrujillo.com/noticias/educacion/">Educación<span class="td-cat-no">1652</span></a></li><li><a href="http://detrujillo.com/noticias/internacionales/">Internacionales<span class="td-cat-no">970</span></a></li><li><a href="http://detrujillo.com/noticias/regionales/">Regionales<span class="td-cat-no">961</span></a></li><li><a href="http://detrujillo.com/noticias/nacionales/">Nacionales<span class="td-cat-no">956</span></a></li><li><a href="http://detrujillo.com/noticias/deportes/">Deportes<span class="td-cat-no">919</span></a></li><li><a href="http://detrujillo.com/noticias/tecnologia/">Tecnología<span class="td-cat-no">863</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://detrujillo.com/"><img src="http://detrujillo.com/wp-content/uploads/2015/12/de-trujillo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Los Paujiles 136 Of. 402 Urb. Los Pinos, Trujillo - Perú<br>
T: (+51.1) 720 8236 Mov: 949 655 776 #917924 RPC 949 717 669<br>
deTRUJILLO.com - la web de Trujillo !<div class="footer-email-wrap">Contáctanos: <a href="mailto:notas@detrujillo.com">notas@detrujillo.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/detrujilloperu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por WEBMASTERPERU.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <!-- 
            Lockers: user tracker for visibility filters
            OnePress, bizpanda.com
        -->
        <script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            !function(){window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;return(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session"))?(n=n.replace(/\-c\-/g,","),n=n.replace(/\-q\-/g,'"'),n=JSON.parse(n),n.started+1e3*e<(new Date).getTime()&&(n=null),n):!1},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime());var e=JSON.stringify(e);e&&(e=e.replace(/\"/g,"-q-"),e=e.replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview()}();
        </script>
        <!-- / -->
            			<script type="text/javascript">
				(function (d, a) {
					var h = d.getElementsByTagName("head")[0], p = d.location.protocol, s;
					wl_ef_uid = a;
					s = d.createElement("script");
					s.type = "text/javascript";
					s.charset = "utf-8";
					s.async = true;
					s.defer = true;
					s.src = "//app.wishloop.com/js/ef_embed.min.js";
					h.appendChild(s);
				})(document, '15483');
			</script>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NB7V69L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 588368baea5c7
    -->

    <script type='text/javascript' src='http://detrujillo.com/wp-content/plugins/myMail/assets/js/form.min.js?ver=2.1.32'></script>
<script type='text/javascript' src='http://detrujillo.com/wp-content/themes/dtcom-site/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://detrujillo.com/wp-includes/js/comment-reply.min.js?ver=b52c806ae1db7e9a1573fad19b0a893e'></script>
<script type='text/javascript' src='http://detrujillo.com/wp-includes/js/wp-embed.min.js?ver=b52c806ae1db7e9a1573fad19b0a893e'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=306893882662486&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://detrujillo.com/wp-content/themes/dtcom-site/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://detrujillo.com/wp-content/themes/dtcom-site';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>